Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá galera do Under.....blzas

    Pessoal estou com um probleminha.....rsrsrs....se é que posso chama-lo assim.

    Tenho um placa shipset intel, proc. celeron 1.8Ghz, 512mb dimm 133, hd 20Gb, mk licensiado nivel 3 e 2 placas ag530 e um cartão senao 8602 plus (somente plus), e utilizo ela somente pra ap. Possuo tambem 3 paineis 17 db da hiperlink e conectores bons e cabos rgc 213 pirelli.

    O meu problema é o seguinte:

    Quando tenho um trafego alto, mais a noite, entre 7 e 22 horas, a net fica um merda!. Mas somente em uma das antenas, por sinal a que é mais usada. Perde muito pacote e fica com ping muito alto. Já troquei a maquina por outra (semprom 2200+,512 ddr, hd 10Gb e mk 2.9.27), já troquei a memoria, o hd, as placas, tirei o cartão, refiz os conectores, deci as antenas....... e nda!!!!

    Será que pode ser muitos clientes conectados por essa antena ( em media 20 na que está dando problema)????

    Pode ser pau da placa? Houvi dizer que esse problema é de hd ou mother, tem fundamento?

    O que fazer???? SOCORREM!!!!.......rsrsrsrsrs.......

    Brincadeirinha....
    Obrigado, e conto com a ajuda de todos. VLW!!!!!

  2. eu resolvi o problema tirando o PC e colocando radios. COloquei inicialmente G220 da zinwel. SUportou 25 online com ping bom.

    Depois comprei uma RB133 com 3 Engenius. O pessoal fala mal dessa RB, mas eu gostei, estou com pings otimos, mesmo nesses horarios, onde eu tinha latencia de 2000ms pra cima, com 25 clientes em cada painel.

    Outra coisa que fiz, mesmo quando tinha pc, foi colocar 2 paineis pra cada setor da cidade, para dividir a carga, e deixar no maximo 25 simultaneos para cada radio.



  3. Citação Postado originalmente por ariew Ver Post
    Olá galera do Under.....blzas

    Pessoal estou com um probleminha.....rsrsrs....se é que posso chama-lo assim.

    Tenho um placa shipset intel, proc. celeron 1.8Ghz, 512mb dimm 133, hd 20Gb, mk licensiado nivel 3 e 2 placas ag530 e um cartão senao 8602 plus (somente plus), e utilizo ela somente pra ap. Possuo tambem 3 paineis 17 db da hiperlink e conectores bons e cabos rgc 213 pirelli.

    O meu problema é o seguinte:

    Quando tenho um trafego alto, mais a noite, entre 7 e 22 horas, a net fica um merda!. Mas somente em uma das antenas, por sinal a que é mais usada. Perde muito pacote e fica com ping muito alto. Já troquei a maquina por outra (semprom 2200+,512 ddr, hd 10Gb e mk 2.9.27), já troquei a memoria, o hd, as placas, tirei o cartão, refiz os conectores, deci as antenas....... e nda!!!!

    Será que pode ser muitos clientes conectados por essa antena ( em media 20 na que está dando problema)????

    Pode ser pau da placa? Houvi dizer que esse problema é de hd ou mother, tem fundamento?

    O que fazer???? SOCORREM!!!!.......rsrsrsrsrs.......

    Brincadeirinha....
    Obrigado, e conto com a ajuda de todos. VLW!!!!!
    ---------------------------------------------------------------
    Amigo, seu problema ai não é o processamento do PC e sim da placa de rádio.

  4. Amigo tive o mesmo problema seu igual mesmo, inclusive ate as antenas suas são iguais a minhas vou te falar como resolver e o possivel problema seu.

    seguinte na minha cidade tem 3 provedores comigo wireless, ou seja a poluição de RF é grande. funcionei uns 2 meses excelente, depois começou da ping alto na rede e perda de pacote.

    fiz outro provedor praticamente e não resolveu troquei tudo que você imagina do servidor em baixo a antena em cima.

    depois de um mês nessa briga separamos os cliente corporativos pra uma antena horizontal ai os cliente ficaram um filé novamente, e o restante do pessoal que ficaram nas antenas vertical estava uma merda, o que acontece por coincidencia os unicos dois clientes da rede que reclamaram direto eu fui e logicamente troquei para a antena boa que era a horizontal todos os cliente corporativos estão maravilhados com o serviço, depois que coloquei esses dois clientes os clientes corporativos ficaram uma merda e os clientes residenciais que estavam ruim ficaram todos bom mas de 50 de uma hora pra outra.

    ou seja no meu problema foi instalação mal feita e uma placa do cliente com problema e o outro foi a antena dele.

    verifica ai se tu tem muita poluição de RF, verifica se teus clientes estão bom, que aqui no caso o meu cliente tinha um sinal dos melhores da rede porem era que tava causando todo o problema.

    bem resolvi assim e espero ter ajudado um grande abraço.



  5. Oh! amigo agradeço muito pela ajuda.....

    Kra é o seguinte, aki n minha cidade virou febre, tem uns 20 provedorzinho de fundo de quintal com antenas aquario......rsrsrsrs

    Entao a poluição é muito grande. Mas tenho uns 80 clientes e a noite a internet fica uma merda. + a tarde fica boa. Porem não tenho no meu ap segurança wireless. Daí todos q direcionarem pras minhas antenas terão conexão, claro não irão navegar pois precisam de acesso de pppoe.

    O que vc me aconselha, colocar segurança wpa pra cima (pois aki tem muito invasores e wep não funciona)?
    Esse problema já vinha qdo ainda trabalhava com o provedor centralizado em apenas uma maquina (mk gerenciando tdo).

    Daí posso afirmar q realmente faz sentido o q vc disse......tenho uns clientes q nunca reclamaram, + em compensação..........tem uns que é foda!!!
    Tem algo relacionado com direção.........tipo: proximo aos clientes onde a instalação não esta perfeita outros ficam com problemas?

    Obrigado pela ajuda amigo
    VLW mesmo.....hehehee






Tópicos Similares

  1. RB750 com ping alto socorro!!
    Por INFOPC no fórum Redes
    Respostas: 15
    Último Post: 18-04-2011, 19:16
  2. Rede wireless com ping alto
    Por ondasbr1 no fórum Redes
    Respostas: 10
    Último Post: 23-02-2005, 16:40
  3. Ping alto, dmesg estranho, s.o.s.
    Por feralm no fórum Redes
    Respostas: 2
    Último Post: 25-01-2005, 12:15
  4. ping alto
    Por oslnx no fórum Redes
    Respostas: 6
    Último Post: 14-10-2004, 15:08
  5. pings altos e perda de pacotes..
    Por no fórum Redes
    Respostas: 18
    Último Post: 04-05-2004, 19:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L