Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ai pessoal, estou tentando um enlace de 65km,mas nao consegui finalizar,pq encontrei o sinal, só que é negativo,na faixa de -90 +/-,ja tentei alinhar direitinho,mas esse sinal nao muda.
    estou usando antenas pluton de 2 mt de diametro,uma antena fica à +/- 700mt de altitude e a outra fica à apenas 20 mt.
    ah,com esse nivel de sinal,nao consigo conectar.
    como faço para melhorar isso?

  2. Citação Postado originalmente por valdemidiopereira Ver Post
    ai pessoal, estou tentando um enlace de 65km,mas nao consegui finalizar,pq encontrei o sinal, só que é negativo,na faixa de -90 +/-,ja tentei alinhar direitinho,mas esse sinal nao muda.
    estou usando antenas pluton de 2 mt de diametro,uma antena fica à +/- 700mt de altitude e a outra fica à apenas 20 mt.
    ah,com esse nivel de sinal,nao consigo conectar.
    como faço para melhorar isso?
    Se o seu equipamento estiver ok, o problema é de alinhamento mesmo.
    Obs: com essa diferença de altura cuidado com a zona de Fresnel.
    Última edição por Magal; 28-04-2008 às 10:23.



  3. Citação Postado originalmente por valdemidiopereira Ver Post
    ai pessoal, estou tentando um enlace de 65km,mas nao consegui finalizar,pq encontrei o sinal, só que é negativo,na faixa de -90 +/-,ja tentei alinhar direitinho,mas esse sinal nao muda.
    estou usando antenas pluton de 2 mt de diametro,uma antena fica à +/- 700mt de altitude e a outra fica à apenas 20 mt.
    ah,com esse nivel de sinal,nao consigo conectar.
    como faço para melhorar isso?
    Que placas vc está utilizando nesse Mikrotik?
    O que o nosso amigo abaixo falou é bem verdade, com essa diferença de altura entre as antenas tome cuidado com a zona de fresnel.

  4. Quais os equipamentos que vc usa neste enlace?



  5. mas e o principal com essa diferença de altura toda vc tem visada????






Tópicos Similares

  1. Respostas: 23
    Último Post: 14-03-2012, 14:38
  2. Problemas no enlace ponto a ponto com rocket m5
    Por sergio034475 no fórum Redes
    Respostas: 27
    Último Post: 28-07-2011, 06:47
  3. Problema no proxy com determinados sites... mikrotik
    Por alanvictorjp no fórum Redes
    Respostas: 4
    Último Post: 16-07-2008, 08:33
  4. Problema com enlace com Mikrotik
    Por ericgrecia no fórum Redes
    Respostas: 0
    Último Post: 14-04-2008, 20:56
  5. Problemas no squid com a porta 8088
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-02-2003, 08:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L