+ Responder ao Tópico



  1. to usando um abocom em modo ap com firm aprouter 7.3 e um modem dlink500b ,mas acho que o modem ta com problema e resolvi trocar , coloquei um 3com 812 e nao funciona . Ele ta roteado tudo certinho já ate testei em outra rede a cabo tudo ok ,mas quando passa pelo aprouter usando rede wireless nao funfa , o q pode ser ?? agradeço se alguem puder me ajudar .

  2. Citação Postado originalmente por carlinhotocabrabo Ver Post
    to usando um abocom em modo ap com firm aprouter 7.3 e um modem dlink500b ,mas acho que o modem ta com problema e resolvi trocar , coloquei um 3com 812 e nao funciona . Ele ta roteado tudo certinho já ate testei em outra rede a cabo tudo ok ,mas quando passa pelo aprouter usando rede wireless nao funfa , o q pode ser ?? agradeço se alguem puder me ajudar .

    Cara creio eu q não seja problema de imcompatibilidade não !!

    Pois tenho 2 modens desse modelo, e não tenho esse problema com eles não !!

    Porque tenho quase certeza q isso vai ser configuração, a não ser q o seu modem 3com esteja com problemas.

    Siga os seguintes passos;

    1 - Verifique se configurou o ip do modem corretamente.
    2 - Tente mudar o cabo pra porta 2 do modem, pois dependendo da configuração a porta 1 pode estar em modo IPX Rousting que só funciona com alguns equipamentos.
    3 - Verifique se o modem esta configurado, PPPOE ou Rouster.
    4 - Verifique se o IP do Acess Point esta usando o gateway do modem e mascara de rede e etc !

    Vlw...

    Espero ter ajudado !!






Tópicos Similares

  1. Site www.citibank.com.br não funciona com squid + iptables !
    Por hawk23 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-07-2004, 21:50
  2. Funçao MAIL do PHP não funciona com o Qmail
    Por clistenis no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-07-2004, 08:52
  3. Squid não funciona com Firewall
    Por doliveira no fórum Servidores de Rede
    Respostas: 5
    Último Post: 01-03-2004, 17:39
  4. POP3 nao funciona com AMAVIS
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-08-2003, 10:43
  5. PHP não funciona com mysql
    Por no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 02-06-2003, 09:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L