+ Responder ao Tópico



  1. yo!!!

    to começando a utilizar os mikrotik agora...e me deparei com um problema estranho...

    eu tenhu um radio com 3 cartões... um deles recebe e os outros 2 enviam... enquanto 1 enviava e 1 recebia... tava funcionando td legal...
    quando eu colokei o 3° cartão, este naum ker funcionar...

    o DHCP server fica como "invalid"... e a completamente sem conexão... tanto é q se eu pingo nos outros cartões tem resposta... e se pingo nesse 3°... naum tem...

    em anexo estão as screens q mostram o problema!!!

    alguem ae sabe como eu resolvo issu???
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         img1.JPG
Visualizações:	67
Tamanho: 	44,4 KB
ID:      	2087   Clique na imagem para uma versão maior

Nome:	         img2.JPG
Visualizações:	57
Tamanho: 	78,5 KB
ID:      	2088  

  2. Você atribuiu o ip dessa interface?



  3. ja sim...
    dhcp address 10.10.14.0/24
    gateway 10.10.14.254
    tirei o relay
    give out 10.10.14.1-10.10.14.253






Tópicos Similares

  1. Me Ajudem - Problema com DHCP Server Leases.
    Por SlayerCommand no fórum Redes
    Respostas: 19
    Último Post: 19-06-2013, 15:23
  2. Problemas com dhcp server
    Por iudemar no fórum Sistemas Operacionais
    Respostas: 12
    Último Post: 16-09-2011, 10:35
  3. Problemas com DHCP Server em Célula MK
    Por ajack no fórum Redes
    Respostas: 2
    Último Post: 01-06-2010, 13:11
  4. Problemas com DHCP Server FreBSD
    Por noestylo no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 01-06-2009, 16:22
  5. problemas com dhcp no redhat 8
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-04-2003, 07:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L