Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho o Mk 3.7 e segui os passo no Wiki mkt porem nâo tá funcionando as regras. Protecting your customers - MikroTik Wiki

    Alguma sugestâo pra resolver, pois antes na versâo pirata funcionava muito bem.

    Att Marcio

  2. Citação Postado originalmente por jesusnetworks Ver Post
    Tenho o Mk 3.7 e segui os passo no Wiki mkt porem nâo tá funcionando as regras. Protecting your customers - MikroTik Wiki

    Alguma sugestâo pra resolver, pois antes na versâo pirata funcionava muito bem.

    Att Marcio
    Manda as suas regras para dar uma olhada.



  3. Atualizei meus 2.9.51 para 3.7 e meus scripts não funcionaram
    mais !

    no terminal funciona

    /ip route enable 3

    ou

    /ip route set 3 disable=yes

    Mas no Run Script eles não funcionão !!!

    Alquem pode me dar uma força nesta situação ?

  4. Citação Postado originalmente por Giovani.couto Ver Post
    Atualizei meus 2.9.51 para 3.7 e meus scripts não funcionaram
    mais !

    no terminal funciona

    /ip route enable 3

    ou

    /ip route set 3 disable=yes

    Mas no Run Script eles não funcionão !!!

    Alquem pode me dar uma força nesta situação ?
    Manda o script para dar uma olhada.



  5. Citação Postado originalmente por magal Ver Post
    Manda o script para dar uma olhada.
    Olá Amigo aqui vai

    usei o comando export

    a regra esta assim

    add name="enablelink" policy=ftp,reboot,read,write,policy,test,winbox,password,sniff source="/ip firewall mangle \
    set 31 disable=no\r\n\r\n\r\n"

    ou assim pelo print

    name="enablelink" owner="admin" policy=ftp,reboot,read,write,policy,test,winbox,password,sniff
    last-started=apr/30/2008 22:35:35 run-count=123 source=
    /ip firewall mangle set 31 disable=no



    Eu preciso que o intem 31 seja abilitado e desabilato pelo gerenciador de script pois uso netwatch






Tópicos Similares

  1. Respostas: 6
    Último Post: 28-04-2009, 10:17
  2. Problemas com Regras que não Funcionam
    Por joeblack no fórum Redes
    Respostas: 5
    Último Post: 15-09-2008, 13:00
  3. iptables instalado, mas não aceita regras.
    Por stallion no fórum Servidores de Rede
    Respostas: 5
    Último Post: 06-06-2005, 10:31
  4. Minhas Regras de FireWall nao funcionam
    Por elton no fórum Servidores de Rede
    Respostas: 5
    Último Post: 23-12-2004, 11:17
  5. As regras não funcionam!
    Por morteiro no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-03-2004, 12:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L