Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, nos servidores só uso placa 3com e intel

    tenho 2 mikrotik com 4 placas de rede 3com, nunca deram problema.

    nos servers linux tambem tem 4 placas 3com e nenhum problema.

    Até hoje tive 1 problema com placa de rede troquei por outra 3com e nunca mais deu problema.


    Valeu.

  2. galera foi trocada a placa de rede e o problema foi resolvido
    obrigado a todos vocês



  3. Blz Boa Sorte !

  4. Citação Postado originalmente por albinogenivaldo Ver Post
    Tive aqui um caso bem parecido com o seu, depois de quebrar a cabeça descobri que tinha uma maquina na rede utilizando mesmo gateway do link principal.

    Deixa eu ve se entendi (vc falou que um cliente da tua rede wlan estava com o gateway do teu router do link na wlan dele eh isto?)



  5. Veja como estava:>> gateway 192.168.0.1>>mikrotik192.168.0.2>>cliente ip 192.168.60.2 e gateway 192.168.60.1.

    Aí o cliente colocou o gateway 192.168.0.1 , acredito eu que por não haver as devidas restrições na minha rede ele conseguia navegar durante algumas horas e depois dava uma pane geral.

    Esse tipo de incidente é mais comum com clientes que utilizam subredes, ocorre "por descuido" a inversão do gateway da placa de rede local com o gateway da placa externa.






Tópicos Similares

  1. tou ficando louco com conflito de ip
    Por adelsonbbg no fórum Redes
    Respostas: 12
    Último Post: 24-08-2007, 20:38
  2. eu estou ficando atrapalhado .
    Por tonto no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-09-2006, 03:08
  3. estou ficando doido já com o fetcmail.
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-09-2005, 10:50
  4. Por Favor :( estou ficando louco com iptables
    Por alimasilva no fórum Servidores de Rede
    Respostas: 24
    Último Post: 15-08-2005, 16:00
  5. Respostas: 5
    Último Post: 25-12-2003, 00:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L