Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal!

    Tinha um repetidor com uma anteninha aquário de 12Dbi para uma pequena área e poucos clientes, mas a clientela foi aumentando e ficando mais longe então tive que fazer um repetidor melhor e mais alto, então comprei uma antena Hyperlink de 15DBi (omni) e espetei em um zinwell G220, mudei o repetidor para um local mais alto e fiz tudo certinho........

    beleza sinal com 100% nos clientes mais longe tudo perfeito mas........

    PERDENDO PACOTES DO CLIENTE PARA O AP, não é nem pro mk que está atraz do ap, é para o ap mesmo

    ping do mk para o ap 2ms 3ms, mas perdendo pacotes do cliente para o ap, será a antena?

    OBS: O ap eu usava com a aquários de 12 dbi e funcionava perfeito, sem perda alguma de pacotes mas com a hyperlink apesar do sinal ficar 100% a perda de pacotes é grande.

    Alguém já viu esse mistério??

    É bem verdade que quando subi a antena ela passou a captar muito mais redes ficando sujeita a poluição de 2.4, mas com 100% no cliente perder pacotes para o ap?

  2. ja tentou abaixar a potencia do zinwell ?!

    pode ser excesso de potencia...



  3. A perda de pacotes ocorre com os clientes longe, perto ou ambos?
    Se for perto pode ser a abertura vertical da antena de 15 que é menor e tem que ver a potencia setada no rádio, prefiro sinal mais fraco e ter uma boa qualidade de sinal, vamos dizer que com potencia demasiada , nós mesmos nos sujamos com a interferência , ehheeh
    Já tentou com a antena de 12 que vc usava?

  4. Qual a distancia? pq nao preferiu colocar painel?



  5. Bom, realmente estou usando os 250mw na antena, vou baixar amanhã para ver o resultado, por enquanto colegas, muito obrigado, e quanto ao cliente perto ou longe acontece com ambos.






Tópicos Similares

  1. Respostas: 4
    Último Post: 08-10-2007, 17:34
  2. Preciso de ajuda....
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-02-2003, 12:53
  3. Preciso de Ajuda!!!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 08-12-2002, 11:13
  4. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-10-2002, 06:12
  5. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-09-2002, 00:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L