+ Responder ao Tópico



  1. #1

    Cool Config da Routerboard com dois cartões engenius falta só isso.hehe..

    Nobres, minha dificuladade é: Colocar o AP WR254 como PTP com um cartão engenius que estar na routerboard333, e na mesma tem outro cartão engenius em modo APbridge funcionando certinho com modem roteado que esta num hub 8 portas, esse APbridge vai sair pra omini que vai jogar sinal pra cliente, minhas configs é:

    Modem Roteado: 192.168.254.254
    WR254: 192.168.254.230
    routerboard: cartão APbrigde: 10.10.20.1 (esse vai pra omini)
    routerboard: cartão AP cliente: (é esse que gostaria de saber como configurar corretamente, já tentei diversos tutor aqui do fourm e do google, e fora os testes com outros colegas, mais sem sucesso, posso esta passando por cima da config correta e não enxergando. Peço aos nobres colegas de plantão um luz no final do túnel por favor..


    Grato!

    greigservicos.

  2. #2

    Padrão

    Põe o cartão do primeiro rádio como Bridge e o cartão do 2 rádio como Station WDS.



  3. #3

    Padrão

    Ok sophs, vou estar mudando aqui, faço o teste e lhe passo aqui no post.


    grato.

  4. #4

    Padrão

    Então sophs, mudando ele de slot, já mudaria essa sequência nao é? sem precisar mexer na config do que esta como APbridge.



  5. #5

    Padrão

    DãÃÃÃÃ~....eheh foi mal sophs, foi um momento babaca que tive aqui,

    ai lembrei que é só configuar o APbridge com station e station como AP, sem precisar mudar de slot.. cara é que as vezes é tanta coisa..mais é assim mesmo é a vida..faço o teste e posto aqui. ate...

  6. #6

    Padrão

    sophs, deu na mesma continuo na mesma..aguardo mais argumentos da galera ai.



  7. #7

    Padrão

    então da um scan no rádio que está configurado como estação e vê se aparece o ap que você configurou no outro rádio se aparecer deve faltar alguma coisinha... você habilitou o default autentication na estação? tem que permitir autenticação no rádio que está configurado como ap, habilitando o default também ou colocando o mac do cartão cliente no access list. vê se configurou o WDS direitinho tabém.
    posta suas configurações aqui para analisarmos.

  8. #8

    Smile

    sophs, mais uma vez obrigado por sua anteção, esotu passando imagens, acredito que deva molhorar o entendimento da minha situação. inclusive ele concecta a engenius que esta como station no AP ovislink firmware AProuter 7.1, porém não navega. só consigo navegar se eu plugar um cabo na routerbord333 porta eth1, ai o cartão que é outro que esta como APbridge me joga o sinal aqui pro notebook, ai navego beleza, porém tirando o cabo e mandando o ovislink jogar o sinal de internet para o cartão engenius station, ai o outro cartão engenius APbrigde me joga o sinal porém não navego.hehe...Deu pra entender ai, qualquer coisa posso simplificar..Se tiver msn conversamos melhor.

    adiciona ai, [email protected]
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         PTP.JPG
Visualizações:	206
Tamanho: 	87,9 KB
ID:      	2150   Clique na imagem para uma versão maior

Nome:	         PTP2.JPG
Visualizações:	140
Tamanho: 	60,0 KB
ID:      	2151