+ Responder ao Tópico



  1. Ola pessoal estou com o seguinte erro, insteli um servidor proxy aqui na empresa, e desde entao os videos da pagina do TERRA abrem normalmente, ja as do site GLOBO.COM nao carregam, e do youtube ficam dando travadas, ou nem carregam... notei que o youtube e globo.com utiliza a porta TCP 4300-4400 e o terra usa a 4400-4500... sera o erro onde? web-proxy, porta, pq nao utilizo bloqueio de portas aqui, deixei o firewal vazio pra teste.
    Desde ja agradeço as dicas dos amigos.

  2. O youtube nao faz cache hj em dia devido ele usar varias ACL certo?? alguem sabe os ips e portas q ele usa?? axei so o 208.65.X.X. To tendo problemas quando ativo a maquina pra ser proxy e cache.



  3. amigo tenta usar este,

    add chain=dstnat dst-address=201.7.178.0/24 action=accept comment="GLOBO.COM" \
    disabled=no
    add chain=dstnat dst-address=208.65.153.0/24 action=accept comment="YOUTUBE" \
    disabled=no

  4. Vlw Fungo legal;






Tópicos Similares

  1. Ajuda com enlace nao carrega a banda toda
    Por douglito no fórum Redes
    Respostas: 3
    Último Post: 31-03-2015, 10:46
  2. Videos do Terra e da Globo.com não abrem
    Por pu3rzr no fórum Redes
    Respostas: 9
    Último Post: 28-01-2014, 19:20
  3. Problemas com novo sistema de video Globo.com
    Por fwsolutions no fórum Redes
    Respostas: 16
    Último Post: 29-04-2012, 12:22
  4. Respostas: 2
    Último Post: 18-04-2006, 19:02
  5. www.globo.com X LINUX! Eles não se entendem!!!
    Por dbogro no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-05-2005, 10:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L