Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com uma RB333 com tres cartões atheros r52h, pela manha e a noite ela funciona normalmente, mais quando chega a tarde, os clientes dela começam a perder pacotes, e também fica dando conflito de ip em vários clientes.

    Já troquei a fonte por uma de PC, Já troquei a caixa que ela estava, coloquei uma com ventilação melhor, mais o problema persiste.

    Antes eu tinha configurado as tres interfaces wireless, com apenas uma bridge para ether1, mais ja coloquei 3 cabos de rede em cada ethernet fazendo uma bridge para cada cartão, mais mesmo assim ainda continua o problema.

    A Opção ARP das interfaces estão apenas em: enabled

    Alguem poderia me ajudar???

  2. ... a versão que estou usando é a 3.7



  3. você está usando DHCP na sua rede ou é IP fixo nos clientes?

  4. amigo isso pode ser processamento alto, faz assim desabilita o connection tracking em ip-firewall-connection, e analisa quantod clientes estao conectados no horario q esta com problemas, se usar a RB333 como bridge faz isso!!



  5. Citação Postado originalmente por lucianogf Ver Post
    você está usando DHCP na sua rede ou é IP fixo nos clientes?
    Estou usando ip fixo mesmo...






Tópicos Similares

  1. Problema com WPA2-PSK RB333/Nanostation 5
    Por nunesvn no fórum Redes
    Respostas: 1
    Último Post: 21-03-2009, 20:37
  2. Problemas com 1 Painel na RB333
    Por JeanGutemberg no fórum Redes
    Respostas: 25
    Último Post: 05-06-2008, 21:03
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L