Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, de uma hora pra outra não consigo acessar o www.megaupload.com na minha rede e ai fui no winbox e tentei pingar tbm não vai, oq pode ser, pois não alterei nada nas configurações do meu MK, parou sozinho!

    Oq pode ter acontecido?

    Em outro pcs fora da minha rede vai normal...

  2. Citação Postado originalmente por rogeriodj Ver Post
    Pessoal, de uma hora pra outra não consigo acessar o www.megaupload.com na minha rede e ai fui no winbox e tentei pingar tbm não vai, oq pode ser, pois não alterei nada nas configurações do meu MK, parou sozinho!

    Oq pode ter acontecido?

    Em outro pcs fora da minha rede vai normal...
    vc esta fazendo load?



  3. E ai blz Raus, eu não estou fazendo load não...

  4. Citação Postado originalmente por rogeriodj Ver Post
    E ai blz Raus, eu não estou fazendo load não...
    posta ae as config do teu server, to vendo ae q vc e de goias, qual regiao?



  5. este problema se chama rota, reclame com seu provedor de serviços, ou altere seus dns






Tópicos Similares

  1. PROFTPD parou de pegar do nada
    Por Vaza no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-01-2004, 17:24
  2. URGENTE! ProFTPd parou do nda
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-12-2003, 15:08
  3. Apache2 parou de ler php4
    Por dirceuBF no fórum Servidores de Rede
    Respostas: 9
    Último Post: 27-05-2003, 23:36
  4. phpnuke parou de vez
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-03-2003, 09:10
  5. Socorro - Squid parou de autenticar após atualização de paco
    Por Ganymede no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-02-2003, 13:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L