+ Responder ao Tópico



  1. #1

    Exclamation Derepente parou!!!!

    Pessoal, de uma hora pra outra não consigo acessar o www.megaupload.com na minha rede e ai fui no winbox e tentei pingar tbm não vai, oq pode ser, pois não alterei nada nas configurações do meu MK, parou sozinho!

    Oq pode ter acontecido?

    Em outro pcs fora da minha rede vai normal...

  2. #2

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    Pessoal, de uma hora pra outra não consigo acessar o www.megaupload.com na minha rede e ai fui no winbox e tentei pingar tbm não vai, oq pode ser, pois não alterei nada nas configurações do meu MK, parou sozinho!

    Oq pode ter acontecido?

    Em outro pcs fora da minha rede vai normal...
    vc esta fazendo load?



  3. #3

    Padrão

    E ai blz Raus, eu não estou fazendo load não...

  4. #4

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    E ai blz Raus, eu não estou fazendo load não...
    posta ae as config do teu server, to vendo ae q vc e de goias, qual regiao?



  5. #5

    Padrão

    este problema se chama rota, reclame com seu provedor de serviços, ou altere seus dns

  6. #6

    Padrão

    Valeu amigos pela força, com certeza era meu provedor, o megaupload começou a funcionar nesse momento.

    Ao amigo Raus sou de goias sim,m moro no interior, uns 150km da capital Goiania.



  7. #7

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    Valeu amigos pela força, com certeza era meu provedor, o megaupload começou a funcionar nesse momento.

    Ao amigo Raus sou de goias sim,m moro no interior, uns 150km da capital Goiania.
    qual cidade, qualquer coisa quiser add no msn, so da ideia
    sou de anapolis-go

  8. #8