Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. saudaçoes a todos do forum e parabens por essa belissima ferramenta q ajuda a muitos leigos como eu aprenderem sobre esse sistema ,sem mais rasgaçao de seda (rsrsr) vamos lá,tenho um mikrotik rodadando a alguns meses configurado como hotspot e 25 clientes , tudo funcionando muito bem , o problema é q dois clientes meus nao estao recebendo o ip automatico, tem q colocar manual, não vai por nada ja tentei tudo , agradeço se alguem poder me ajudar

  2. os motivos para que isso possa estar acontecendo pode ser o seguinte:

    1º ip ou range de ips, não liberada em ip > pools;
    2º inconsistencia no sinal wirelless que esteja impedido a comuncação inicial dos pcts;
    3º placa wlan, no cliente, com problemas.

    se possivel passe suas configurações pra gente analisar



  3. esqueceu de citar se o firewall do cliente não estiver liberado para receber DHCP.. nada feito ;]

  4. galera , preciso d ajuda com meu mk . 2.9.27 crack , cleinte conecta somente se trocar ip difrente do q ta no hostpost



  5. Citação Postado originalmente por luizbe Ver Post
    esqueceu de citar se o firewall do cliente não estiver liberado para receber DHCP.. nada feito ;]
    acho q deve ser isso mesmo, pois formatei o pç e voltou a funcionar na hora , como libero o firewall pra receber dhcp ???






Tópicos Similares

  1. Respostas: 2
    Último Post: 16-08-2012, 07:35
  2. Respostas: 7
    Último Post: 27-04-2012, 16:20
  3. Hotspot não fornece ip correto nem a pau.
    Por jadirorza no fórum Redes
    Respostas: 9
    Último Post: 22-10-2009, 13:34
  4. Respostas: 3
    Último Post: 11-12-2007, 11:47
  5. Respostas: 1
    Último Post: 02-07-2006, 20:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L