+ Responder ao Tópico



  1. #1
    Avatar de renatocostas
    Ingresso
    Dec 2007
    Localização
    Av. Santos Dumont 119, centro -Montes Claros MG
    Posts
    288

    Padrão MSN não esta abrindo am algumas torres!!!!

    seguinte quando coloco meu MK em brigde, o msn para em algumas torres, na primeira torre funciona, mas ja na segunda todas as portas respondem mas ele nao funciona nem com resa, ja na quarta, quinta e sexta torre funciona normalmente. Alguem ja teve esse problema?????

    minha rede é assim:

    1ª torre----> 2ª torre -----> 3ª torre ----> 4ª ----->5ª e 6ª torre.

  2. #2

    Padrão

    Amigo sem maiores detalhes ( configuração de firewall, mangle, etc ) fica impoosivel dar uma opinião.



  3. #3

    Padrão

    Citação Postado originalmente por renatocostas Ver Post
    seguinte quando coloco meu MK em brigde, o msn para em algumas torres, na primeira torre funciona, mas ja na segunda todas as portas respondem mas ele nao funciona nem com resa, ja na quarta, quinta e sexta torre funciona normalmente. Alguem ja teve esse problema?????

    minha rede é assim:

    1ª torre----> 2ª torre -----> 3ª torre ----> 4ª ----->5ª e 6ª torre.
    posta ae tuas regra, assim fica impossivel de te ajudar.

  4. #4

    Padrão

    Bom todo mundo sabe que o MSN usa o protocolo Https pra autenticar ... entaum se vc tiver com muita interferencia ou muito ruido no seu sinal naum vai autenticar NUNCA ... verifique amigo se vc naum tah sofrendo com esse tipo de anomalia no seu sistema ! O sinal pode estar com um nivel bom ... porem sinal alto naum quer dizer que vc tem qualidade !