Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problema com ap em bridge nao pinga servidor hotspot mk

    ola amigos, peço a ajuda de todos nesse meu problema.....

    tenho um servidor mikrotik rodando em hotspot sai pela ether com o ip 192.168.100.1/24 vai para um ap mk com uma omni 2.4 e uma zirok 5.8 todas em bridge com a ether q vem do servidor dei o ip para essa bridge do ap 192.168.100.2/24,,,ate ai tudo bem pq esse ap pinga o servidor na boa....tenho outra torre mesmo esquema tudo em bridge e para essa bridge dessa torre dei o ip 192.168.100.3/24 deixei o ap q esta junto com o servidor em station e a torre em ap bridge os 2 ap se comunica muito bem o 192.168.100.3/24 pinga na boa o 192.168.100.2/24....meu problema começa agora pq o ap da torre 192.168.100.3/24 nao pinga o servidor nem com reza braba.....alguem poderia me ajudar...uma opniao;;;;estou fundindo os neuronios.....vlw...

  2. #2

    Padrão

    Olha só colega, de ontem pra cá já repassei várias vezes esse manual, a maioria dos problemas relacionados a repetidores podem ser resolvidos com uma lida ''com atenção'' nesse manual.

    Acho que também pode te ajudar...


    Repetidora_wireless_utilizando_WDS-Mikrotik[1].pdf



  3. #3

    Padrão

    Citação Postado originalmente por Roberto21 Ver Post
    Olha só colega, de ontem pra cá já repassei várias vezes esse manual, a maioria dos problemas relacionados a repetidores podem ser resolvidos com uma lida ''com atenção'' nesse manual.

    Acho que também pode te ajudar...


    Repetidora_wireless_utilizando_WDS-Mikrotik[1].pdf
    kra muito obrigado...eu toh desesperado.....nessas horas a gente procura procura e nao acha nada....vou fazer isso e reporto toda minha experiencia no forum depois vlw....mesmo assim estou recebendo qualquer opniao dos amigos do forum vlw obrigado a todos

  4. #4

    Padrão

    Citação Postado originalmente por cyberpool Ver Post
    kra muito obrigado...eu toh desesperado.....nessas horas a gente procura procura e nao acha nada....vou fazer isso e reporto toda minha experiencia no forum depois vlw....mesmo assim estou recebendo qualquer opniao dos amigos do forum vlw obrigado a todos

    pessoal resolvi meu problema com bridge transparente entre dois pontos ultilizando wds.....
    bem facil de fazer,,,agradeço a todos,,,,



  5. #5

    Padrão

    Que bom que resolveu...o que era afinal de contas

  6. #6

    Padrão

    Citação Postado originalmente por Roberto21 Ver Post
    Que bom que resolveu...o que era afinal de contas
    opa amigo fiz assim........ bridge transparente entre dois pontos ultilizando wds o radio 1-192.168.100.2/24 bridge e o radio 2-192.168.100.3/24 station wds...depois disso o radio 2 começou a pingar o servidor 192.168.100.1/24.....
    funfou legal mesmo.....obrigaduuuuuuuuu
    Última edição por cyberpool; 15-05-2008 às 14:40.