Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. boa tarde amigos do Under, estou realmente precisando da ajuda de vcs, estou com dois servidores rodando MK 3.9 blz, estao com placas de rede 3com, adquiri placas de rede Intel PRO/1000 GT desktop adapter, pois toda a minha rede usa switchs gigalan, e gostaria de usá-las nos servidores que estao rodando MK, a questão é a seguinte: quando coloco as placas Intel, o MK reconhece e faz tudo blz, mais na pratica mesmo, nada de navegar, os leds acendem na placa e no switch, mais nada de nada, coloco de volta as 3com e fica tudo as mil maravilhas.
    Pergunta: Existe alguma configuração especifica para poder usar essas placas intel, tipo em interface o valor da MTU é o mesmo (1500) ou outra coisa????

    Me ajudem por favor, gostaria de ver essas bixinhas rodando redondo aqui e dando mais folego na minha rede!!

    Desde já agradeço a todas as dicas possíveis.

  2. Olha pelo que eu saiba não tem nada a ver naum ... agora vc tem verificar se a sequencia de cores com essas plaquinhas gigalan ai eh a sequencia normal que vc tah usando com as outras, pq nem sempre quando os leds acendem quer dizer que a conexao está perfeita e outra coisa que vc tem que verificar tb eh se o mikrotik tem suporte pra essas plaquinhas ... pq pode acontecer de ele reconhecer o chipset e talz, porem a forma de ele trabalhar os bits com essas plaquinhas pode ser diferente pelo fato de as plaquinhas trabalharem em velocidade diferente ... e tem o caso tb de vc testar ela e ve se ela ta boazinha ... sou meio suspeito pra tratar desse assunto ... pq nunca trabalhei com essas plaquinhas Gigalan ... porém esse eh o meu parecer técnico. Abraços !



  3. Muito obrigado amigo por suas dicas, mas as placas estão na lista de compatibilidade do MK, e eu as testei em um computador com Freebsd e funcionaram perfeitamente, ou seja, elas etão funcionando ok, dai fiquei na duvida se tinha alguma configuração especifica pra q elas funcionassem corretamente no MK.

  4. Alguem aqui do forum usa placas de rede intel em server MK????



  5. Citação Postado originalmente por SSiNET Ver Post
    Muito obrigado amigo por suas dicas, mas as placas estão na lista de compatibilidade do MK, e eu as testei em um computador com Freebsd e funcionaram perfeitamente, ou seja, elas etão funcionando ok, dai fiquei na duvida se tinha alguma configuração especifica pra q elas funcionassem corretamente no MK.

    Não queira compara mikrotik com o Freebsd, este aqui tem atualizações semanais. e milhares de empresas usam esta distro.Foi bom voce falar pois estava querendo compra uma placa intel.






Tópicos Similares

  1. Não consigo colocar o swat para funcionar
    Por cesargodoy no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 29-05-2014, 10:02
  2. Não consigo colocar cache em paralelo com RB 750g
    Por josemarcaragua no fórum Redes
    Respostas: 3
    Último Post: 14-09-2010, 18:16
  3. Não consigo colocar wep de 128 bits.
    Por alannery no fórum Redes
    Respostas: 6
    Último Post: 24-03-2010, 23:42
  4. Não consigo colocar internet no Debian
    Por smigows no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-03-2009, 16:35
  5. Não consigo colocar ip estatico no hotspot
    Por dacneto no fórum Redes
    Respostas: 2
    Último Post: 25-11-2008, 21:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L