+ Responder ao Tópico



  1. Pessoal, veja se alguém pode me ajudar.
    Estou montando um provedor.
    Lá na torre de uns 25m tem no alto uma omni de 15 e a 2m (abaixo da omini) tem umas grades e coloquei 2 setoriais direcionadas para um bairro que tem muita solicitação para concentrar o sinal.

    Deixa eu tentar explicar. O link está na minha casa que fica a 200m desta torre. De casa eu jogo o sinal usando AP 3com, direto para a torre, via antena de grade (uma olhando para a outra)e lá o rádio principal também é um 3com (aqui estão usando canal 6).
    Do rádio principal já um suite que:
    1 - liga via cabo de rede ao rádio 3com que está ligado na Omni ( a omni distribui no canal 11)
    2 - liga via cabo de rede o rádio alfa que está ligado por RGC213 na setorial que estou direcionando (setorial distribui no canal 1)
    3 - tem um divisor de potência também, dividindo o sinal de casa para uma terceira setorial via RGC213
    veja o desenho,
    alguém pode me ajudar e dizer aonde estou errando?
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem antenas Eliane.bmp
Visualizações:	390
Tamanho: 	780,6 KB
ID:      	2164  

  2. Olá moça... tudo bem?

    Vamos lá entao...

    Voce tem servidor que faz controle de banda? se nao tiver pense em montar logo um.

    2 metros é pouca distancia... porque voce nao lanca um cabo de rede direto pra o ap ao inves de 2 antenas com 2 radios? no meio do caminho ponha um hub pra repetir o sinal.

    Na sua base, esqueca o divisor...voce esta dividindo um painel com uma setorial, ou seja 2 antenas funcionando como uma.

    Ponha a omni la em cima e com um radio dedicado a ela

    Em baixo coloque uma setorial com um radio so pra ela e nessa setorial, deixe apontada pra o pessoal que voce acha que tem maior demanda.

    coloque no canal 1 e a outra no 6, assim gera menos poluicao pois eles nao se interferem entre si.






Tópicos Similares

  1. perda de pacote - preciso de ajuda
    Por elianezf no fórum Redes
    Respostas: 17
    Último Post: 30-05-2008, 13:57
  2. Respostas: 6
    Último Post: 12-04-2007, 20:49
  3. Pings bons, mas com perda de pacotes no Mikrotik...
    Por cristianoduarte no fórum Redes
    Respostas: 2
    Último Post: 26-02-2007, 12:22
  4. Lentidão e perda de pacotes com AP2000
    Por denilson_rocha no fórum Redes
    Respostas: 0
    Último Post: 12-07-2005, 18:27
  5. Respostas: 5
    Último Post: 18-11-2003, 19:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L