Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom pessoal , como faço para bloquear os clientes de se enchegarem no ap mikrotik. para que não possam acesar nenhuma maquina via tcp ip... e nem pingar nos ips das maquinas clientes.


    obrigado..

  2. bom pessoal fazendo algus teste eu descobri essas regras aki para que usa autenticação por pppoe bloquear o trafego entre cleintes.

    ai vai a regra. alterem conforme a suas necessidades.

    /interface bridge filter
    add action=drop chain=forward comment="" disabled=no in-interface=wlan3 \
    ip-protocol=udp mac-protocol=ip
    add action=drop chain=forward comment="" disabled=no in-interface=wlan3 \
    ip-protocol=tcp mac-protocol=ip
    add action=drop chain=forward comment="" disabled=no in-interface=wlan3 \
    ip-protocol=icmp mac-protocol=ip
    add action=drop chain=forward comment="" disabled=no in-interface=wlan2 \
    ip-protocol=udp mac-protocol=ip
    add action=drop chain=forward comment="" disabled=no in-interface=wlan2 \
    ip-protocol=tcp mac-protocol=ip
    add action=drop chain=forward comment="" disabled=no in-interface=wlan2 \
    ip-protocol=icmp mac-protocol=ip
    add action=drop chain=forward comment="" disabled=no in-interface=wlan1 \
    ip-protocol=udp mac-protocol=ip
    add action=drop chain=forward comment="" disabled=no in-interface=wlan1 \
    ip-protocol=tcp mac-protocol=ip
    add action=drop chain=forward comment="" disabled=no in-interface=wlan1 \
    ip-protocol=icmp mac-protocol=ip


    falow...



  3. se vc estiver usando somente uma interface wireless, desmarca a opcao default forward.

  4. Pode usar dessa forma tambem.. / interface bridge filter
    add chain=input mac-protocol=ip dst-port=1900 ip-protocol=udp action=drop comment="UDP 1900" disabled=no
    add chain=forward mac-protocol=ip dst-port=1900 ip-protocol=udp action=drop comment="" disabled=no
    add chain=output mac-protocol=ip dst-port=1900 ip-protocol=udp action=drop comment="" disabled=no
    add chain=input mac-protocol=ip dst-port=135-139 ip-protocol=udp action=drop comment="UDP 135-139" disabled=no
    add chain=forward mac-protocol=ip dst-port=135-139 ip-protocol=udp action=drop comment="" disabled=no
    add chain=output mac-protocol=ip dst-port=135-139 ip-protocol=udp action=drop comment="" disabled=no
    add chain=input mac-protocol=ip dst-port=135-139 ip-protocol=tcp action=drop comment="TCP 135-139" disabled=no
    add chain=forward mac-protocol=ip dst-port=135-139 ip-protocol=tcp action=drop comment="" disabled=no
    add chain=output mac-protocol=ip dst-port=135-139 ip-protocol=tcp action=drop comment="" disabled=no
    add chain=input mac-protocol=ip src-port=135-139 dst-port=!53 ip-protocol=udp action=drop comment="UDP 135-139 !53" \
    disabled=no
    add chain=forward mac-protocol=ip src-port=135-139 dst-port=!53 ip-protocol=udp action=drop comment="" disabled=no
    add chain=output mac-protocol=ip src-port=135-139 dst-port=!53 ip-protocol=udp action=drop comment="" disabled=no
    add chain=output mac-protocol=ip dst-port=445 ip-protocol=udp action=drop comment="" disabled=no
    add chain=input mac-protocol=ip dst-port=445 ip-protocol=udp action=drop comment="UDP 445" disabled=no
    add chain=forward mac-protocol=ip dst-port=445 ip-protocol=udp action=drop comment="" disabled=no



  5. e quando tem um AP separado? mais especificamente um zinwell g220..






Tópicos Similares

  1. Mais de um HOTSPOT no mesmo Mikrotik
    Por LeopoldoMeireles no fórum Redes
    Respostas: 3
    Último Post: 22-05-2009, 22:58
  2. Respostas: 1
    Último Post: 23-05-2008, 14:59
  3. Problemas de ping alto com AP mikrotik.
    Por GIGANET no fórum Redes
    Respostas: 15
    Último Post: 07-08-2007, 08:19
  4. Clientes de E-mail no Postfix
    Por ifc0nfig no fórum Servidores de Rede
    Respostas: 9
    Último Post: 13-10-2006, 09:36
  5. Quantidade de PC´s no AP
    Por detroyder no fórum Redes
    Respostas: 4
    Último Post: 22-11-2004, 11:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L