+ Responder ao Tópico



  1. Olá, boa tarde.

    Montei uma pequena rede wireless pra compartilhar internet com algumas pessoas.

    Meu equipamento:

    uma antena Onmin 15Dbi Aquarios.
    um AP Edimax 7209.
    *um servidor Mikrotic.
    *Modem Speed Stream 5200.
    *(P4 - 2.26GHz, 512 MB, 40Gb) (acho q não influe no meu problema)
    UM Torre de 21M (meu ponto é meu baixo)

    Td indica q era pra eu consiguir sinal a pelo menos 3 km da minha torre, mas to tentando instalar uma antena a 1,2km e não consigo.

    Achei meu sinal uma vezes lá, mas com nenhum pick de sinal no Programa do Windows.

    Agradeço desde já a colaboração.

    xD

  2. Caro colega,
    troque esse Lixo de antena OMNI da aquario por
    Ideal ou Hyperlink ou Pluton.

    Garanto qeu vai resolver o seu problema (Já tive o mesmo a uns 3 anos atrás..)



  3. Citação Postado originalmente por papudin Ver Post
    Olá, boa tarde.

    Montei uma pequena rede wireless pra compartilhar internet com algumas pessoas.

    Meu equipamento:

    uma antena Onmin 15Dbi Aquarios.
    um AP Edimax 7209.
    *um servidor Mikrotic.
    *Modem Speed Stream 5200.
    *(P4 - 2.26GHz, 512 MB, 40Gb) (acho q não influe no meu problema)
    UM Torre de 21M (meu ponto é meu baixo)

    Td indica q era pra eu consiguir sinal a pelo menos 3 km da minha torre, mas to tentando instalar uma antena a 1,2km e não consigo.

    Achei meu sinal uma vezes lá, mas com nenhum pick de sinal no Programa do Windows.

    Agradeço desde já a colaboração.

    xD

    Meu amigo .. vo te dizer uma parada ... c tah mal de antena heim ?!?!?!??!

    AP Edimax acho que tem potencia até 63db se eu tiver errado alguém me corrige ... outra coisa esse modem ai soh roda bem se tiver em Bridge .... agora ... Antena .. MEU DEUS !!!! A unica antena Omni que eu recomendo em caso de necessidade eh a da PLuton multicelula ! agora o resto eh resto ... põe painel nisso ai ... c vai gastar mais um pokim mas vai ficar satisfeito !

  4. o Card do Edimax é 63Mw sim..
    mas garanto que dá pra chegar 4kms brincando se ele colocar painel ou uma hyperlink..






Tópicos Similares

  1. Preciso de ajuda
    Por Savio no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-04-2003, 15:20
  2. Preciso de ajuda....
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-02-2003, 12:53
  3. Preciso de Ajuda!!!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 08-12-2002, 11:13
  4. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-10-2002, 06:12
  5. sou iniciante e preciso de ajuda
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-09-2002, 00:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L