+ Responder ao Tópico



  1. #1

    Lightbulb Socorro MK 3.9 No Céu ou inferno

    Olá amigos...


    seguinte, estou com o MK 3.9 com licença......... trabalho com Hotspot, minha rede tah tudo configurado, ou acho que ta....

    A Rede estes dias vem trabalhando bem, mas tinha momentos de lentidão, pensei que era picos, mas em meus picos meu link chegou a 1.3 MB, só que meu link é de 2 MB então ainda tem folga......

    Bom , mas como era as vezes que dava a lentidão, nem me preocupei muito....... só que desde ontem minha rede tah apresentando muita lentidão, pedi para um amigo que configura aque 2.9 para verificar, e disse que parece estar normal....

    Gente não sei o que fazer.... alguém pode me dar uma luz?......... configuro o cliente para 256k e não navega nem a 100.....

    alguém ja passou por isso, alguém pode ajudar..... mesmo que seja pago.... mas que eu possa estar pagando depois, pois tb to sem grana, semana de pagar link e funcionarios

    Espero que uma alma abençoada possa ajudar!!!!!

  2. #2

    Padrão

    Passa mais detalhes:
    tem web-proxy no próprio mikrotik?
    é o gateway da rede?
    é o pc-ap ou routerboard wireless?



  3. #3

    Padrão

    estava usando a versão 3.9 e tava tendo problema de lentidão..
    Uso Adsl , e o mk estava discando, fiz vários testes e só ficou normal quando voltei a versão para 3.7
    Última edição por eternal; 20-05-2008 às 22:53.

  4. #4

    Padrão

    Sim, tem web proxy no próprio MK, uso em um PC, o Gateway responde normal!.........

    Falei com a empresa que eu pego o link dedicado, eles me falaram que é algo haver com minha de como ta configurado minha placa de rede em comunicação com o Router deles.... bom neste momento estão mexendo aqui.... vamos ver.... mas to apanhando com o MK3.9 e pelo que vejo a maioria do pessoal que ta acostumado com o 2.9 crackeado, não consegue ter o mesmo desempenho no 3.9.... gente precisamos de um upgrade!....

    Abraços!......

    Ah mais se alguem tiver idéia como melhorar o desempenho do MK ajude please!.........


    Citação Postado originalmente por ryiades Ver Post
    Passa mais detalhes:
    tem web-proxy no próprio mikrotik?
    é o gateway da rede?
    é o pc-ap ou routerboard wireless?



  5. #5

    Padrão

    Citação Postado originalmente por amatrizatende Ver Post
    Sim, tem web proxy no próprio MK, uso em um PC, o Gateway responde normal!.........

    Falei com a empresa que eu pego o link dedicado, eles me falaram que é algo haver com minha de como ta configurado minha placa de rede em comunicação com o Router deles.... bom neste momento estão mexendo aqui.... vamos ver.... mas to apanhando com o MK3.9 e pelo que vejo a maioria do pessoal que ta acostumado com o 2.9 crackeado, não consegue ter o mesmo desempenho no 3.9.... gente precisamos de um upgrade!....

    Abraços!......

    Ah mais se alguem tiver idéia como melhorar o desempenho do MK ajude please!.........
    Tive um problema parecido pouco tempo atrás, depois de algum tempo, com ajuda de amigos, descobri que o meu proxy estava liberado para acesso externo, alguêm estava usando meu servidor como proxy, ai ficava lento d+, fechei o acesso externo e acabaram os meus problemas.