Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com um problema na implantação do Zinwell G220 onde ele para de transmitir o sinal após 60 seg quando o cabo Ethernet é plugado no mesmo.


    Numa escola com servidores DNS, Gateway, DHCP, proxys etc, e alguns rádios já instaladados (creio que D-Link e Encore).
    Independente da configuração feita no G220 ou até mesmo resetado, assim que espeto o cabo Ethernet ele após 50.. 60 seg para de transmitir o sinal wireless.
    Já tentei desativar o DHCP do G220, ativar como server ou client, ou simplesmente reseta-lo.
    Já tentei mudar de o modo de operação de bridge para router (com os sub-teste dhcp client, server e disable)
    E dá na mesma, assim que espeto o cabo, so tenho 60 segundos de Internet wireless.

    Agora para aumentar a loucura. Em outro local, aqui no escritório ele funciona perfeitamente. Seja como bridger ou router.

    Agradecerei grandemente uma luz da parte de vocês.

  2. Que canal voce esta usando ai?

    vc nao esta usando ssid igual a outro nao?



  3. Opa, broher, valeu pela atenção.
    Quando o canal usei o canal default do rádio 11.

    Quanto o SSID tentava "TESTE" (sem aspa) e também o default ZWA-G220 quando resetava ele (SSID este que diferencia dos outros já customizados)


    ps: eu usei diferentes cabos Ethernet ! Até mesmo despluguei um cabo de um PC pra colocar nele.
    E sempre encaixando na porta LAN do rádio (no desespero fiz tentavas em vão de plugar na porta WAN).

  4. Ai na sua regiao tem muitos aps? se tiver a poluicao de RF pode estar causando a queda de seu sistema...

    Se o AP nao esta parando quando voce leva a outro lacal a causa mais provavel é interferencia.



  5. Opa, infelizmente não pensamos nisso. Realmente o local tinha muitos rádios e não levantamos qual o canal eles estavam funcionando.
    Vou fazer este importante levantamento na segunda-feira amigão, valeu mesmo.

    Resolvendo ou não vou postar, para que outras pessoas fiquem cientes da situação.
    Abração =)
    Última edição por alencar2; 23-05-2008 às 09:38.






Tópicos Similares

  1. DMZ em um IP especifico na rede
    Por brinsley no fórum Redes
    Respostas: 0
    Último Post: 07-03-2011, 03:04
  2. Respostas: 13
    Último Post: 22-01-2010, 08:02
  3. Ap2000 ligado na rede ping fica ruim
    Por tuxbrasil no fórum Redes
    Respostas: 11
    Último Post: 08-10-2007, 15:14
  4. Respostas: 7
    Último Post: 07-07-2006, 20:43
  5. Programa em Delphi sob wine nao encontra arquivos na rede
    Por gsteixei no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 10-03-2006, 15:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L