Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. sempre usei aps ovislink e gi-links dentro de casa e nos pontos onde configuro...agora estou com uma dúvida, estou co um gi-link com 400mW operando em modo b 11mbps+antena 5dbi dlink dentro de um quarto numa chácara e está pegando mas muito fraco em outro ambiente perto do quarto...ouvi falar desses Aps/roteadores que prometem quase 1km em ambientes internos..será que esse tp-link ou o pacific teria maior alcance no meu caso?não conheço esses roteadores para saber de sua qualidade.

  2. bom tp-link eu uso aqui como cliente, sao otimos chipset atheros, em ambiente interno ainda nao testei, mas externo, funciona maravilha, tenho clientes a mais de 23km com tp-link...




  3. Amigo, voce esta saturando o setor de RF do seu radio...

    Colocar 400mw numa antena de 5dbi é como tentar passar um rio num cano de esgoto. Essa potencia é pra uma antena de 15dbi e olhe lá... (tem marcas que melam tudo e poluem o espectro de RF)

    Ponha o radio num local apropriado e baixe a potencia pra 63mw que voce vai ver ate onde ele vai.



  4. ok, muito obg pelo conselho mas se puder me responder a dúvida...já baixei para 100mW pois quando coloco em 63mW o sinal não pega.






Tópicos Similares

  1. Respostas: 0
    Último Post: 12-03-2017, 13:54
  2. AP Gi-Link...perdeu potência?!
    Por kryseck no fórum Redes
    Respostas: 3
    Último Post: 29-11-2006, 18:21
  3. Gi-link não funciona com MAC
    Por ttjedi2 no fórum Redes
    Respostas: 1
    Último Post: 26-10-2006, 06:54
  4. Respostas: 9
    Último Post: 08-09-2006, 10:35
  5. Ap GI-LINK WL-2404BRG
    Por bruno_batista no fórum Redes
    Respostas: 0
    Último Post: 30-06-2006, 19:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L