+ Responder ao Tópico



  1. Pessoal algum sabe uma forma de me ajuda?
    Eu baxei a atualização para meu linksys WRT54G ver.6
    Ai ele atualizou bonitinho p/ versao dd-wrt.v24_micro_generic
    so que agora fica todas as ledes da porta Ethernet (swuit) acesa e tbm fica piscando muito rapido o led do Power
    Quando conecto o cabo a ele e mau pc, meu pc nem identifica a rede e como si nao tivesse colocada nada na rede
    intau vau a pergunta EU perdi meu linkssys pifo?
    tem alguma forma de concerta ele ?
    Agradeço a ajuda de todos no forum Agradeço desde ja pessoal.

  2. Por favor, português existe pra ser usado...

    Bom, antigamente era bem crítico fazer essas atualizações de firmware, tendo realmente o risco de perder, mas hoje em dia a maioria dos fabricantes desenvolveu uma espécie de "recovery tool" se não me engano, pesquise isso para o seu modelo no site do fabricante.

    De qualquer forma releia com calma o procedimento e veja se foi realmente o que fez, se não tiver jeito e estiver na garantia (mesmo que direto do fabricante) ainda sim vale a pena, Linksys não é barato ;-)



  3. Só uma coisa, se me lembro bem esse DD-WRT é uma espécie de implementação Linux para esses linksys ou minha memória está falhando?

    Geralmente só é bom fazer isso depois de conferir TODAS as versões (do dd-wrt, do seu linksys), lembro que na época que eu ia tentar tinha que ver alguns caracteres do serial pra ver se batia, então confira isso pra ver se está tudo certo.

    A serial era pra conferir a versão do hardware se não me engano

  4. Citação Postado originalmente por Laedrus Ver Post
    Só uma coisa, se me lembro bem esse DD-WRT é uma espécie de implementação Linux para esses linksys ou minha memória está falhando?

    Geralmente só é bom fazer isso depois de conferir TODAS as versões (do dd-wrt, do seu linksys), lembro que na época que eu ia tentar tinha que ver alguns caracteres do serial pra ver se batia, então confira isso pra ver se está tudo certo.

    A serial era pra conferir a versão do hardware se não me engano


    A meu amigo serial acho que não eu tambem posso estar enganado
    eu sei do lance do modelo que tem que bater certinho mas onde posso confeir modelo ?
    otra vc pode me ajuda quanto o linksys ? os ledes dele fica totalmente acesas e o lede do power fica piscando muito rapido e no meu micro nao identifica rede sera que agora meu linksys vai vira chaveiro ?
    OBRIGADO a AJUDA DE TODOS






Tópicos Similares

  1. Bridge linksys
    Por augustolynx no fórum Redes
    Respostas: 8
    Último Post: 28-01-2005, 07:39
  2. Ae galera deu este erro????
    Por joe no fórum Servidores de Rede
    Respostas: 5
    Último Post: 24-06-2003, 11:19
  3. Squid deu pau! "Please set ´visible hostname&acut
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-06-2003, 18:20
  4. Não deu certo
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 10-06-2003, 11:34
  5. Meu Deus , ,deu merda aquiiiiiiiii
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 17-01-2003, 21:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L