Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Angry Problema Mikrotik , MSN e ORKUT nao entram.

    Olá amigos, sou usuário MK a pouco tempo, estou com o seguinte problema, alguns clientes que instalei a internet naum conseguem entrar no msn e quando acessam o orkut a pagina fica toda desconfigurada, mas isso naum é em todos os usuários, por isso achei estranho, alguém pode me ajudar a resolver esse pipino, pois os meus clientes estao reclamando muito, há esqueci de comentar, dando um reboot no server volta ao normal mas depois de um tempo começa novamente.

  2. #2
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.212
    Posts de Blog
    1

    Padrão

    Isso é um problema no cache, eu enfrentei esse problema uma vez:

    Resolvi dando uma formatada no HD e instalando o Mikrotik dinovo só que coloquei a versão 2.9.51! :P



  3. #3

    Padrão mesmo problema

    Citação Postado originalmente por luizbe Ver Post
    Isso é um problema no cache, eue s enfrentei esse problema uma vez:

    Resolvi dando uma formatada no HD e instalando o Mikrotik dinovo só que coloquei a versão 2.9.51! :P
    boa noite estou com a versao 2.9.27 ta acontecendo a mesma coisa ontem colocamos pra rodar e hoje cedo deu pau no msn e orkut nao entra nem com bomba mas navega normal o que sera que pode seer

  4. #4

    Padrão

    Citação Postado originalmente por CASSIANO Ver Post
    Olá amigos, sou usuário MK a pouco tempo, estou com o seguinte problema, alguns clientes que instalei a internet naum conseguem entrar no msn e quando acessam o orkut a pagina fica toda desconfigurada, mas isso naum é em todos os usuários, por isso achei estranho, alguém pode me ajudar a resolver esse pipino, pois os meus clientes estao reclamando muito, há esqueci de comentar, dando um reboot no server volta ao normal mas depois de um tempo começa novamente.
    Como é sua autenticação PPPoE??
    Ou vc contrata um link dedicado??

    Para o orkut eu resolvi não fazendo cache de sites HTTPS
    no msn, eu criei uma regra mudando o tamanho do pacote de 1500 para 1300.

    espero ter ajudado



  5. #5

    Padrão

    Pessoal,

    Tudo bem? Estou tendo problemas com o MSN, ja procurei no google, no forum, tentei configurar de tudo, fazer nat, baixar o MTU para 1492.

    O mais estranho é que em alguns clientes funciona em outros não, e o pior, o micro da minha esposa funciona e o meu não - Será que algém pode ajudar com isso?

    Outro problema que acontece é que só funciona o google e sites dele como orkut, gmail e outros. As buscas funcionam rapido mas ao tentar entrar nos sites não acessa..

    O meu MK está configurado para discar a conexão PPPoE.

    ate+

  6. #6

    Padrão

    amigos eu tive problemas com o MSN por muito tempo ate descobrir que problemas de MSN é firewall
    então encontrei umas regrinhas basicas aqui mesmo no forum e esta ai elas.
    lembrando que essas regras serão postadas no topo ou seja em cima de qualquer regra de DROP
    /ip firewall filter
    add chain=input protocol=tcp dst-port=1863 action=accept comment="Melhoras no MSN "Melhoras mesmo""
    add chain=input protocol=tcp src-port=1863 action=accept
    add chain=input protocol=tcp dst-port=443 action=accept
    add chain=forward protocol=tcp dst-port=443 action=accept

    /ip firewall nat
    add chain=dstnat dst-address=207.46.0.0/16 protocol=tcp action=accept comment="Com essas regras estabiliza o MSN"
    add chain=dstnat dst-address=64.4.0.0/16 protocol=tcp action=accept
    add chain=dstnat dst-address=65.54.0.0/16 protocol=tcp action=accept



  7. #7

    Padrão

    Antonio,

    Agradeço muito, porém ja tinha testado o que vc postou, menos a parte do Filter, apliquei e não deu certo.. Só não sei se ficou como deveria, os comandos do Filter deixei por primeiro, os de NAT tentei de varias formas a ultima deixei acima do masquerade e do proxy mas continua na mesma, agora o erro do msn é 81000306.

    O que achei estranho nas regras do Filter que apenas uma teve contagem de pacotes é isso mesmo? apenas a regra forward que teve acesso.

    Nao sei se ajuda mas vejam como estao as minhas interfaces

    Flags: X - disabled, D - dynamic, R - running
    # NAME TYPE RX-RATE TX-RATE MTU
    0 R adsl ether 0 0 1500
    1 R local ether 0 0 1500
    2 R pppoe-out pppoe-out 0 0 1492

    Ja forcei o MTU em todas interfaces e nada.. Será que tem algo mais que eu possa postar para vocês avaliarem?

    abraços

  8. #8

    Padrão

    Amigo pilatte,
    cara notei que vc usa modem bridg e que tambem usa adsl certo ???
    então posta pra gente as suas regras de filter e de nat pois o problema deve estar ai e ate mesmo as suas regras de web-proxy pois orkut é proxy e msn firewall.
    posta ai que damos uma força pra você



  9. #9

    Padrão

    Antonio,

    É bom como falou, uma das dicas que ví era usar o modem em bridge, porém não deu muito certo tbm..

    Seguem as regras

    / ip firewall filter
    add chain=input protocol=tcp dst-port=1863 action=accept comment="MSN" \
    disabled=no
    add chain=input protocol=tcp dst-port=443 action=accept comment="" disabled=no
    add chain=forward protocol=tcp dst-port=443 action=accept comment="" \
    disabled=no
    add chain=input protocol=tcp src-port=1863 action=accept comment="" \
    disabled=no
    add chain=warez protocol=udp src-port=0 action=drop comment="Controle P2P ARES \
    e Semelhantes" disabled=no
    add chain=warez protocol=tcp src-port=0 action=drop comment="" disabled=no
    add chain=warez protocol=udp dst-port=0 action=drop comment="" disabled=no
    add chain=warez protocol=tcp dst-port=0 action=drop comment="" disabled=no
    add chain=forward p2p=warez action=drop comment="" disabled=no
    add chain=input in-interface=pppoe-out protocol=tcp dst-port=3180 action=drop \
    comment="bloqueio externo" disabled=no
    add chain=input in-interface=pppoe-out protocol=tcp dst-port=53 action=drop \
    comment="" disabled=no
    add chain=input in-interface=pppoe-out protocol=udp dst-port=53 action=drop \
    comment="" disabled=no
    add chain=input protocol=icmp limit=50/5s,2 action=accept comment="ping" \
    disabled=yes
    add chain=input protocol=icmp action=drop comment="" disabled=yes
    add chain=forward action=jump jump-target=virus comment="virus" disabled=yes
    add chain=virus protocol=tcp dst-port=135-139 action=drop comment="" \
    disabled=yes
    add chain=virus protocol=udp dst-port=135-139 action=drop comment="" \
    disabled=yes
    add chain=virus protocol=tcp dst-port=445 action=drop comment="" disabled=yes
    add chain=virus protocol=udp dst-port=445 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=593 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=1024-1030 action=drop comment="" \
    disabled=yes
    add chain=virus protocol=tcp dst-port=1080 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=1214 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=1363 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=1364 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=1368 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=1373 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=1377 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=1433-1434 action=drop comment="" \
    disabled=yes
    add chain=virus protocol=tcp dst-port=2745 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=2283 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=2535 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=2745 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=3127-3128 action=drop comment="" \
    disabled=yes
    add chain=virus protocol=tcp dst-port=3410 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=4444 action=drop comment="" disabled=yes
    add chain=virus protocol=udp dst-port=4444 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=5554 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=8866 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=9898 action=drop comment="" disabled=yes
    add chain=virus protocol=tcp dst-port=10000 action=drop comment="" \
    disabled=yes
    add chain=virus protocol=tcp dst-port=10080 action=drop comment="" \
    disabled=yes
    add chain=virus protocol=tcp dst-port=12345 action=drop comment="" \
    disabled=yes
    add chain=virus protocol=tcp dst-port=17300 action=drop comment="" \
    disabled=yes
    add chain=virus protocol=tcp dst-port=27374 action=drop comment="" \
    disabled=yes
    add chain=virus protocol=tcp dst-port=65506 action=drop comment="" \
    disabled=yes
    add chain=virus action=return comment="" disabled=yes

    *************

    Desabilitei as regras de filtro de virus, pois pensei que poderia ser algo blequeando mas não resolveu também..

    / ip firewall nat
    add chain=dstnat dst-address=207.46.0.0/16 protocol=tcp action=accept \
    comment="" disabled=no
    add chain=dstnat dst-address=64.4.0.0/16 protocol=tcp action=accept comment="" \
    disabled=no
    add chain=dstnat dst-address=65.54.0.0/16 protocol=tcp action=accept \
    comment="msn" disabled=no
    add chain=srcnat out-interface=pppoe-out action=masquerade comment="outros" \
    disabled=no
    add chain=dstnat in-interface=local src-address=!192.168.2.57 protocol=tcp \
    dst-port=80 packet-mark=!pkgSemProxy connection-mark=conHTTP \
    action=redirect to-ports=3180 comment="proxy transparente" disabled=no
    add chain=dstnat in-interface=pppoe-out action=redirect to-ports=0-65535 \
    comment="" disabled=no

    **************

    continua...

  10. #10

    Padrão

    / ip firewall mangle
    add chain=forward protocol=tcp tcp-flags=syn action=change-mss new-mss=1432 \
    comment="Alterando o MTU de todas conexoes TCP" disabled=no
    add chain=prerouting protocol=tcp dst-port=1863 action=mark-connection \
    new-connection-mark=conMessenger passthrough=yes comment="Messenger" \
    disabled=no
    add chain=prerouting protocol=udp dst-port=1863 action=mark-connection \
    new-connection-mark=conMessenger passthrough=yes comment="" disabled=no
    add chain=prerouting protocol=tcp dst-port=6891-6901 action=mark-connection \
    new-connection-mark=conMessenger passthrough=yes comment="" disabled=no
    add chain=prerouting protocol=udp dst-port=6891-6901 action=mark-connection \
    new-connection-mark=conMessenger passthrough=yes comment="" disabled=no
    add chain=prerouting protocol=udp dst-port=5190 action=mark-connection \
    new-connection-mark=conMessenger passthrough=yes comment="" disabled=no
    add chain=forward protocol=tcp tcp-flags=syn connection-mark=conMessenger \
    action=change-mss new-mss=1492 comment="" disabled=yes
    add chain=prerouting connection-mark=conMessenger action=mark-packet \
    new-packet-mark=pkgMessenger passthrough=no comment="" disabled=no
    add chain=prerouting src-address=192.168.2.0/24 protocol=tcp dst-port=58 \
    action=mark-connection new-connection-mark=conContabilidade \
    passthrough=yes comment="Contabilidade" disabled=no
    add chain=prerouting src-address=192.168.2.0/24 protocol=tcp dst-port=2500 \
    action=mark-connection new-connection-mark=conContabilidade \
    passthrough=yes comment="" disabled=no
    add chain=prerouting src-address=192.168.2.0/24 protocol=tcp dst-port=2631 \
    action=mark-connection new-connection-mark=conContabilidade \
    passthrough=yes comment="" disabled=no
    add chain=prerouting src-address=192.168.2.0/24 protocol=tcp dst-port=3456 \
    action=mark-connection new-connection-mark=conContabilidade \
    passthrough=yes comment="" disabled=no
    add chain=prerouting src-address=192.168.2.0/24 protocol=tcp dst-port=30005 \
    action=mark-connection new-connection-mark=conContabilidade \
    passthrough=yes comment="" disabled=no
    add chain=prerouting src-address=192.168.2.0/24 protocol=tcp dst-port=7878 \
    action=mark-connection new-connection-mark=conContabilidade \
    passthrough=yes comment="" disabled=no
    add chain=prerouting src-address=192.168.2.0/24 protocol=tcp dst-port=10000 \
    action=mark-connection new-connection-mark=conContabilidade \
    passthrough=yes comment="" disabled=no
    add chain=prerouting src-address=192.168.2.0/24 protocol=tcp dst-port=8017 \
    action=mark-connection new-connection-mark=conContabilidade \
    passthrough=yes comment="" disabled=no
    add chain=prerouting connection-mark=conContabilidade action=mark-packet \
    new-packet-mark=pkgContabilidade passthrough=no comment="" disabled=no
    add chain=prerouting dst-address=200.201.174.0/24 protocol=tcp dst-port=80 \
    action=mark-connection new-connection-mark=conSemProxy passthrough=yes \
    comment="Sem proxy" disabled=no
    add chain=prerouting dst-address=200.201.173.68 protocol=tcp dst-port=80 \
    action=mark-connection new-connection-mark=conSemProxy passthrough=yes \
    comment="" disabled=no
    add chain=prerouting dst-address=200.201.166.0/24 protocol=tcp dst-port=80 \
    action=mark-connection new-connection-mark=conSemProxy passthrough=yes \
    comment="" disabled=no
    add chain=prerouting dst-address=200.198.239.0/24 protocol=tcp dst-port=80 \
    action=mark-connection new-connection-mark=conSemProxy passthrough=yes \
    comment="" disabled=no
    add chain=prerouting dst-address=200.152.233.0/24 protocol=tcp dst-port=80 \
    action=mark-connection new-connection-mark=conSemProxy passthrough=yes \
    comment="" disabled=no
    add chain=prerouting dst-address=201.63.15.1 protocol=tcp dst-port=80 \
    action=mark-connection new-connection-mark=conSemProxy passthrough=yes \
    comment="" disabled=no
    add chain=prerouting dst-address=161.148.231.0/24 protocol=tcp dst-port=80 \
    action=mark-connection new-connection-mark=conSemProxy passthrough=yes \
    comment="" disabled=no
    add chain=prerouting dst-address=65.54.186.79 protocol=tcp dst-port=80 \
    action=mark-connection new-connection-mark=conSemProxy passthrough=yes \
    comment="" disabled=no
    add chain=prerouting src-address=!192.168.2.57 connection-mark=conSemProxy \
    action=mark-connection new-connection-mark=conHTTP passthrough=yes \
    comment="" disabled=no
    add chain=prerouting connection-mark=conSemProxy action=mark-packet \
    new-packet-mark=pkgSemProxy passthrough=no comment="" disabled=no
    add chain=prerouting p2p=all-p2p action=mark-connection \
    new-connection-mark=conP2P passthrough=no comment="P2P" disabled=no
    add chain=prerouting protocol=tcp p2p=all-p2p connection-limit=16,32 \
    action=mark-connection new-connection-mark=conP2P passthrough=no \
    comment="" disabled=no
    add chain=prerouting connection-mark=conP2P action=mark-packet \
    new-packet-mark=pkgP2P passthrough=no comment="" disabled=no
    add chain=prerouting src-address=200.146.79.165 action=mark-connection \
    new-connection-mark=conVOIP passthrough=yes comment="Vono" disabled=no
    add chain=prerouting dst-address=200.146.79.165 action=mark-connection \
    new-connection-mark=conVOIP passthrough=yes comment="" disabled=no
    add chain=prerouting src-address=201.86.87.5 action=mark-connection \
    new-connection-mark=conVOIP passthrough=yes comment="" disabled=no
    add chain=prerouting dst-address=201.86.87.5 action=mark-connection \
    new-connection-mark=conVOIP passthrough=yes comment="" disabled=no
    add chain=prerouting connection-mark=conVOIP action=mark-packet \
    new-packet-mark=pkgVOIP passthrough=no comment="" disabled=no
    add chain=postrouting packet-mark=pkgVOIP action=change-tos new-tos=min-delay \
    comment="" disabled=no
    add chain=prerouting protocol=tcp dst-port=443 action=mark-connection \
    new-connection-mark=conHTTP passthrough=yes comment="Navega o" \
    disabled=no
    add chain=prerouting protocol=tcp dst-port=80 action=mark-connection \
    new-connection-mark=conHTTP passthrough=yes comment="" disabled=no
    add chain=prerouting protocol=tcp dst-port=2082-2086 action=mark-connection \
    new-connection-mark=conHTTP passthrough=no comment="" disabled=no
    add chain=prerouting protocol=tcp dst-port=53 action=mark-connection \
    new-connection-mark=conHTTP passthrough=yes comment="" disabled=no
    add chain=prerouting protocol=udp dst-port=53 action=mark-connection \
    new-connection-mark=conHTTP passthrough=yes comment="" disabled=no
    add chain=prerouting protocol=tcp dst-port=21 action=mark-connection \
    new-connection-mark=conHTTP passthrough=yes comment="" disabled=no
    add chain=prerouting connection-mark=conHTTP action=mark-packet \
    new-packet-mark=pkgHTTP passthrough=no comment="" disabled=no
    add chain=prerouting action=mark-connection new-connection-mark=conOutros \
    passthrough=no comment="Outros" disabled=no
    add chain=prerouting connection-mark=conOutros action=mark-packet \
    new-packet-mark=pkgOutros passthrough=yes comment="" disabled=no


    Após colocar a primeira regra listada aqui em Mangles consegui conectar o meu msn, porém tive de setar o MTU abaixo de 1492

    ************

    / queue tree
    add name="QOS-IN" parent=global-in packet-mark="" limit-at=0 queue=default \
    priority=1 max-limit=4096000 burst-limit=0 burst-threshold=0 burst-time=0s \
    disabled=no
    add name="QOS-OUT" parent=global-out packet-mark="" limit-at=0 queue=default \
    priority=1 max-limit=412000 burst-limit=0 burst-threshold=0 burst-time=0s \
    disabled=no
    add name="IN-HTTP" parent=REDE-IN packet-mark=pkgHTTP limit-at=0 queue=default \
    priority=2 max-limit=2000000 burst-limit=0 burst-threshold=0 burst-time=0s \
    disabled=no
    add name="OUT-HTTP" parent=REDE-OUT packet-mark=pkgHTTP limit-at=0 \
    queue=default priority=2 max-limit=128000 burst-limit=0 burst-threshold=0 \
    burst-time=0s disabled=no
    add name="IN-P2P" parent=REDE-IN packet-mark=pkgP2P limit-at=0 queue=default \
    priority=8 max-limit=128000 burst-limit=0 burst-threshold=0 burst-time=0s \
    disabled=no
    add name="OUT-P2P" parent=REDE-OUT packet-mark=pkgP2P limit-at=0 queue=default \
    priority=8 max-limit=64000 burst-limit=0 burst-threshold=0 burst-time=0s \
    disabled=no
    add name="REDE-IN" parent=QOS-IN packet-mark="" limit-at=0 queue=default \
    priority=8 max-limit=3072000 burst-limit=0 burst-threshold=0 burst-time=0s \
    disabled=no
    add name="VOIP-IN" parent=QOS-IN packet-mark=pkgVOIP limit-at=128000 \
    queue=default priority=1 max-limit=256000 burst-limit=0 burst-threshold=0 \
    burst-time=0s disabled=no
    add name="REDE-OUT" parent=QOS-OUT packet-mark="" limit-at=0 queue=default \
    priority=8 max-limit=256000 burst-limit=0 burst-threshold=0 burst-time=0s \
    disabled=no
    add name="VOIP-OUT" parent=QOS-OUT packet-mark=pkgVOIP limit-at=128000 \
    queue=default priority=1 max-limit=256000 burst-limit=0 burst-threshold=0 \
    burst-time=0s disabled=no
    add name="IN-OUTROS" parent=REDE-IN packet-mark=pkgOutros limit-at=128000 \
    queue=default priority=8 max-limit=512000 burst-limit=0 burst-threshold=0 \
    burst-time=0s disabled=no
    add name="OUT-OUTROS" parent=REDE-OUT packet-mark=pkgOutros limit-at=0 \
    queue=default priority=8 max-limit=192000 burst-limit=0 burst-threshold=0 \
    burst-time=0s disabled=no
    add name="IN-MESSNEGER" parent=REDE-IN packet-mark=pkgMessenger limit-at=0 \
    queue=default priority=3 max-limit=256000 burst-limit=0 burst-threshold=0 \
    burst-time=0s disabled=no
    add name="OUT-MESSNEGER" parent=REDE-OUT packet-mark=pkgMessenger limit-at=0 \
    queue=default priority=3 max-limit=128000 burst-limit=0 burst-threshold=0 \
    burst-time=0s disabled=no

    continua...



  11. #11

    Padrão

    ************

    / ip web-proxy cache
    add url=":cgi-bin \\\\\\\\?" action=deny comment="n o fazer cache de conte do \
    din mico " disabled=no
    add url="https://" action=deny comment="" disabled=no
    add dst-address=201.33.18.128/32 action=deny comment="tyle" disabled=no
    add url="http*youtube*get_video*" action=allow comment="youtube" disabled=no
    add url="http*youtube*video*" action=allow comment="" disabled=no
    add url="http*youtube*yva_get_video_inf o*" action=allow comment="" \
    disabled=no
    add url="\":\\\\\\\\.flv\$\"" action=allow comment="" disabled=no
    add url="http*globo*get_video*" action=allow comment="Globo BBB" disabled=no
    add url="http*globo*video*" action=allow comment="" disabled=no
    add url="http*googlevideo*get_video*" action=allow comment="Google" \
    disabled=no
    add url="http*googlevideo*video*" action=allow comment="" disabled=no
    add url="http*video.google*get_video*" action=allow comment="" disabled=no
    add url="http*video.google*video*" action=allow comment="" disabled=no
    add url="http*74.125.15.83*get_video*" action=allow comment="" disabled=no
    add url="http*videoplay*" action=allow comment="Video play" disabled=no
    add url=":/.swf*" action=allow comment=" flash" disabled=no


    Acho que isso é tudo..
    Uma dúvida, quando marco o ! a frente da opção é um tipo de negação?

  12. #12

    Padrão Cache de vídeos

    acpilatti, essas regras do youtubo, globo e google video, possibilitam fazer cache desses vídeos ?? parece q isso tinha parado de funcionar pois pelo q lí ha uns dias que o formato desses vídeos haviam mudado e com isso não era mais possivel fazer cache dos mesmos ! O que vc me diz ?? suas regras estão possibilitando esses cache ??

    Abçs,



  13. #13

    Lightbulb

    add essa regra que vai funfar de primeira.
    "
    /ip firewall mangle add out-interface=pppoe-out protocol=tcp tcp-flags=syn action=change-mss new-mss=1300 chain=forward

    "
    Eu tinha esse mesmo problema, essa solução é se você tem o modem em bridge e autentica direto no server MK.

  14. #14

    Padrão

    Iron,

    Ola! Não sei dizer.. Farei um teste e te aviso..

    att,



  15. #15

    Padrão

    Rodrigo,

    Obrigado.. Realmente quando adicioei essa regra, mas com 1380 começou a funcionar.. so não entendo pq deu esse erro sem mais nem menos..

    Até agora tudo bem, outro problema que tenho é com sistemas da caixa.. As vezes funcionam as regras, as vezes não.. Isso sem qualquer tipo de alteração

    att,

  16. #16

    Padrão

    Citação Postado originalmente por acpilatti Ver Post
    Iron,

    Ola! Não sei dizer.. Farei um teste e te aviso..

    att,
    Iron,

    Realmente, fiz um teste e aqui não esta fazendo cache do youtube..

    ate+



  17. #17

    Padrão cache youtube

    OK amigo acpilatti, agora vem uma perguntinha básica, será q alguma boa alma aki do forum tem alguma solução pra fazer o cache desses videos ?? parece q o amigo minelli tinha umas regras de cache do youtube, será q as dele estão funcionando ??

    Abçs,

  18. #18

    Padrão

    acpilatte, cara seguinte se ainda não resolveu seu problema de MSN tudo bem e se ainda ão tenta desativar as regras de p2p do filter.
    Para falar a verdade numca tive um bom desempenho com regras de p2p em filter, uma vez ou outra tava tendo esse tipo de problema ate que retirei as regras e deixei so as do magle.
    Meus problemas resumiram quase todos e a sua questão de caixa não entendi bem que sistema é esse, é da caixa economica ???



  19. #19

    Padrão

    Oi, vc conseguiu resolver o problema do orkut e do msn, caso tenha rsolvido pode me auxiliar o meu msn é: [email protected] aguado vc um abraço e fique com Deus.



    Citação Postado originalmente por acpilatti Ver Post
    Iron,

    Realmente, fiz um teste e aqui não esta fazendo cache do youtube..

    ate+

  20. #20

    Padrão

    Citação Postado originalmente por alamilly Ver Post
    Oi, vc conseguiu resolver o problema do orkut e do msn, caso tenha rsolvido pode me auxiliar o meu msn é: [email protected] aguado vc um abraço e fique com Deus.
    bom dia amigo, eu na realidade desisti e contratei um serviço de um rapaz que fez pra mim ele me passou que o problema era nas rotas de meu balanceamento pois eu uso dois links