+ Responder ao Tópico



  1. Ola pessaol, estou com um problema referente ao cartao minipci Engenius 8602plus, a historia é a seguinte. estava utilizando um AP ZINWEL em bridge trabalhando em 250mw com um MK em hotspot fazendo todo o controle, porem decidi trocar o sistema e colocar um MK como PC-AP na torre devido a demanda de assinante e trafico na rede, ate ai tudo bem ia tudo normal, montei o PC-AP liguei testei tudo ok, porem ao colocar na torre pecebi que o sinal enviado pelo cartao era mais fraco que o Zinwell, sendo que o cartao esta configurado pra trabalhar em 26dbm 400mw, ai nao entendi, coloquei em 17,18,19dbm,etc. ate chegar em 28dbm e nada se alterou o sinal sempre c mantem o mesmo, coloquei o radio denovo pra v c nao tinha dado algum pau nos cabos porem deu em nada o sinal do radio se manteve o mesmo sempre superior ao do cartao, o sinal do cartao em 28dbm 600mw equivale ao sinal do radio trabalhando em 20dm ou seja 100mw, alguem ja passou por isso, pra mim esta muito estranho, sera que estou fazendo alguma coisa errada ou sera algum defeito de equipamento. Desde ja agradeço pela atençao de todos.

  2. Citação Postado originalmente por jcmaster85 Ver Post
    Ola pessaol, estou com um problema referente ao cartao minipci Engenius 8602plus, a historia é a seguinte. estava utilizando um AP ZINWEL em bridge trabalhando em 250mw com um MK em hotspot fazendo todo o controle, porem decidi trocar o sistema e colocar um MK como PC-AP na torre devido a demanda de assinante e trafico na rede, ate ai tudo bem ia tudo normal, montei o PC-AP liguei testei tudo ok, porem ao colocar na torre pecebi que o sinal enviado pelo cartao era mais fraco que o Zinwell, sendo que o cartao esta configurado pra trabalhar em 26dbm 400mw, ai nao entendi, coloquei em 17,18,19dbm,etc. ate chegar em 28dbm e nada se alterou o sinal sempre c mantem o mesmo, coloquei o radio denovo pra v c nao tinha dado algum pau nos cabos porem deu em nada o sinal do radio se manteve o mesmo sempre superior ao do cartao, o sinal do cartao em 28dbm 600mw equivale ao sinal do radio trabalhando em 20dm ou seja 100mw, alguem ja passou por isso, pra mim esta muito estranho, sera que estou fazendo alguma coisa errada ou sera algum defeito de equipamento. Desde ja agradeço pela atençao de todos.

    Também estou utilizando um PC-AP e o sinal está em 18 dbm, é menos potente que um AP2000, que tem só 15 dbm ou seja 32 mW (Cartão Orinoco Gold). Acredito que isso ocorra devido ao fato dos adptadores mini-PCI não alimentar bem os cartões, tanto que quando coloco txpower em 20 dbm por ex: trava tudo. Comprei novos adaptadores e até cartões para fazer outros testes e chegar a realmente um conclusão definitiva do que ocorre.



  3. Citação Postado originalmente por jcmaster85 Ver Post
    Ola pessaol, estou com um problema referente ao cartao minipci Engenius 8602plus, a historia é a seguinte. estava utilizando um AP ZINWEL em bridge trabalhando em 250mw com um MK em hotspot fazendo todo o controle, porem decidi trocar o sistema e colocar um MK como PC-AP na torre devido a demanda de assinante e trafico na rede, ate ai tudo bem ia tudo normal, montei o PC-AP liguei testei tudo ok, porem ao colocar na torre pecebi que o sinal enviado pelo cartao era mais fraco que o Zinwell, sendo que o cartao esta configurado pra trabalhar em 26dbm 400mw, ai nao entendi, coloquei em 17,18,19dbm,etc. ate chegar em 28dbm e nada se alterou o sinal sempre c mantem o mesmo, coloquei o radio denovo pra v c nao tinha dado algum pau nos cabos porem deu em nada o sinal do radio se manteve o mesmo sempre superior ao do cartao, o sinal do cartao em 28dbm 600mw equivale ao sinal do radio trabalhando em 20dm ou seja 100mw, alguem ja passou por isso, pra mim esta muito estranho, sera que estou fazendo alguma coisa errada ou sera algum defeito de equipamento. Desde ja agradeço pela atençao de todos.
    Cara, não sou expert naum mas... quais os tipos de antena q vc está usando?? Pow na área onde está a torre num tem nada gerando interferência naum??? Eu to com um minicard desse ai e quando vou ativar ele no MK ele trava o PC... em qualquer máquina (placa mãe diferente!!!) vou ver se troco o adaptador ou o cartão pra ver se rola. Mas já vi em uma lista de compatibilidade que o pessoal do MK num recomenda esse minicard naum, d repente pode ser algo com o relacionamento MK... apenas uma "hipótese", entendeu??






Tópicos Similares

  1. MICROTIK SINAL MUITO FRACO, SOCORRO PESSOAL
    Por zeim2009 no fórum Redes
    Respostas: 4
    Último Post: 03-01-2013, 10:24
  2. Sinal Muito Fraco
    Por smith no fórum Redes
    Respostas: 15
    Último Post: 09-01-2012, 22:30
  3. Respostas: 6
    Último Post: 06-07-2011, 07:43
  4. RB433 + ENG8602 - Sinal muito fraco
    Por lrdcx no fórum Redes
    Respostas: 15
    Último Post: 22-04-2011, 10:09
  5. Sinal Muito Fraco
    Por luciano9135 no fórum Redes
    Respostas: 6
    Último Post: 01-09-2008, 23:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L