Página 1 de 9 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia amigos do Under

    Preciso muito da ajuda de vcs, sou iniciante em MK e estou enfrentando 2 problemas q tem me tirado o sono, e por isso venho aqui na certeza q vcs tem o conhecimento e na esperança da boa vontade de ajudar a solucionar estas pendengas minhas, desde já agradeço a colaboraçào de todos!

    1 - Não consigo mais criar novas contas de email no hotmail desde que coloquei meu server mk pra funcionar, inicialmente usei a versao 3.3, e fui indo na sequencia ate a atual q uso q é a 3.9, e nada de conseguir fazer email no hotmail, entro na pagina, preencho o cadastro e na hora de terminar aparece a tela que esta no arquivo abaixo.
    Segue tb minha configuracao de firewall, se precisarem de mais alguam informacao é so falar

    2 - Ftp para os clientes ta muuuuuiiiiito lento, o sistema da (www.compesa.com.br/gcomweb) ate q entra, aparece a parte para autenticar, entra no sistema, mais ai quando vai fazer qualquer movimentacao, é uma eternidade para conseguir uma sequer.

    Por favor me ajudem!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         hotmail.JPG
Visualizações:	254
Tamanho: 	52,3 KB
ID:      	2222  
    Arquivos Anexos Arquivos Anexos

  2. Resolvi colocar logo as configuracoes do nat e do mangle para facilitar
    Arquivos Anexos Arquivos Anexos
    • Tipo de Arquivo: doc Nat.doc (32,5 KB, 494 visualizações)



  3. amigo, se vc desabilita o web-proxy , vc consegue normalmente? se tirar do mk, ou seja ligar direto no seu link, voce consegue ?

    um abraço;

  4. Citação Postado originalmente por nandop1240 Ver Post
    amigo, se vc desabilita o web-proxy , vc consegue normalmente? se tirar do mk, ou seja ligar direto no seu link, voce consegue ?

    um abraço;
    Eu testei com um computador q tenho aqui com freebsd instalado, liguei ele no meu link full telemar, e cria normalmente, tb testei com o outro link full q tenho embratel, tb funcionou ok, agora quando coloco o server MK nao cria a conta nova de jeito nenhum.

    Pode ser algum problema com o web proxy??



  5. Eis a minha config do IP-Web-proxy-Cache:
    Arquivos Anexos Arquivos Anexos
    • Tipo de Arquivo: doc web.doc (206,0 KB, 283 visualizações)






Tópicos Similares

  1. Ajuda Problemas para Criar Contas MSN, Alguem sabe???
    Por alexsuarezferreira no fórum Redes
    Respostas: 12
    Último Post: 05-03-2009, 18:06
  2. Problema para criar contas novas no msn.
    Por Minasnet no fórum Redes
    Respostas: 3
    Último Post: 26-08-2008, 21:26
  3. Problemas para criar GrantTables no Mysql 4.1
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-12-2005, 16:24
  4. Problemas para criar GrantTables no Mysql 4.1
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-11-2005, 12:00
  5. Problemas para criar boot remoto no conectiva 10
    Por kondor no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-04-2005, 18:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L