Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia Amigos.

    Procurei, mas não achei nada parecido aqui no fórum, então por favor me corrijam se eu estiver errado (uso o MK a menos de uma semana).

    Bem eu estou montando um Micro provedor, e,, com muito sufoco consegui colocar o Cahe pra funcionar.Mas, como sempre tem que dar algo errado pra aumentar minha calvície, hoje de manha liguei o Server (ainda está em fase de testes) e pra minha surpresa olho o cache e, este se encontrava ZERADO e com a seguinte mensagem: “invalid port”.

    Eu estava usando uma porta no chute (6666).

    Pois bem, perguntei a um amigo que tem um Server no Maranhão (estou no RJ) e usa o mikrotik, e este me disse q a versão que eu uso (2.9.27) é cheia de Bugs, e que vou enfrentar esse problema toda vez que desligar o Server e aconselhou usar as portas 3128 e 8080, e a mudar de uma para outra toda vez que der essa pane.

    Bem, pelo menos comigo funcionou... e, para tirar a dúvida, desliguei o Server de novo e..... “INVALID PORT” mudei a porta e “RUNNING”.

    Bem, é uma dica que to repassando, embora eu não tenha certeza se esta correta ou não (pelo menos comigo funfou). Peço que postem aqui caso tenham uma forma direta de corrigir esse erro e lembro também meu cache já estava funcionando perfeitamente até isto acontecer o que significa que não havia falta de regras nem portas em discordância...

    Um Grande abraço a Todos.


    Xevit
    Xevit-ca@hotmail.com

  2. Procura O KbaÇa La Na Lan Dele Que Ele Te Esnsina


    By Cyberpoint



  3. Citação Postado originalmente por cyberpoint Ver Post
    Procura O KbaÇa La Na Lan Dele Que Ele Te Esnsina


    By Cyberpoint

    rsrsrsrs
    Nao é KbeÇa nao???rsrsrssr
    cara desliguei mais uma vez e a mesma coisa srrs

  4. Xevit, me envia um email:


    meu email é LBMOCP@hotmail.com !

    que eu resolvo esse problema pra vocÊ ^^

    (não é nada cobrando pelo serviço)..






    {se resolver, agradeça.}



  5. Xevit, não sei muito, mas ja uso o MK a quase 1 ano e meio, sou do Rio tambem, qualquer coisa manda um email, caso tenha nextel fica ai meu id: 55064*3, se puder ajudar tamos as ordens!

    Brito






Tópicos Similares

  1. lentidao na hora de pico auguem pode da uma dica.
    Por tomasinfotech no fórum Redes
    Respostas: 4
    Último Post: 04-05-2014, 00:26
  2. Respostas: 5
    Último Post: 28-05-2007, 07:32
  3. Alguém tem uma dica ai pra melhorar a performance do squid?
    Por rdpyverson no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-03-2007, 09:13
  4. Aqui tem uma dica para Corrigir o erro ao iniciar o Kylix no
    Por ricardodru no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-12-2003, 01:16
  5. Eu instalei do modem lucent mais no final da um erro!!
    Por cr4sh no fórum Servidores de Rede
    Respostas: 1
    Último Post: 09-08-2003, 18:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L