Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos!.............

    Estou com o MK 3.9, meu AP é um Samsung que esta na minha torre em compania de um Edimax atendendo 90 graus.

    Bom, todos meus clientes se conecta normalmente, menos claro, clientes com o WINDOWS VISTA!...... alguém pode dar alguma sugestão alem de cobrar o dobro da adesão para estes clientes?

    Urgente, AGuardo

  2. OLá!

    Olha, o windows vista não tem nada a ver com isso, o problema deve estar na placa de rede wireless que você está utilizando que não deve ter o drive para o windows vista e ai você não consegue conexão.

    As placas que tem drive para XP em sua maioria não da no vista não, nos meus clientes com windows vista tenho usado placas greatek, essas placas eu nem preciso instalar o drive delas por que o windows vista já tem o drive dela, ao colocar a placa ele reconheçe e instala o drive.

    Procure instalar uma placa de outro fabricante, tenho vários clientes com vista e nunca houve isso.

    Espero ter te ajudado.



  3. eu tenho vários clientes com windows vista e inclusive eu uso tmb...

    nunca tive problemas com conexão... a não ser com o ap ovislink-5460 que no início tinha que atualizar o firmware...

    fora isso tranquilo, evito de usar plaquinhas nos clientes, mas quando uso, uso a Ovislink WT-2000 nunca tive problemas com ela...

    tente trocar a marca da placa pode ser que resolva...

  4. Citação Postado originalmente por amatrizatende Ver Post
    Olá amigos!.............

    Estou com o MK 3.9, meu AP é um Samsung que esta na minha torre em compania de um Edimax atendendo 90 graus.

    Bom, todos meus clientes se conecta normalmente, menos claro, clientes com o WINDOWS VISTA!...... alguém pode dar alguma sugestão alem de cobrar o dobro da adesão para estes clientes?

    Urgente, AGuardo
    amigo, realmente não sei se é o seu problema, mas seguinte ao instalar o driver da rede no windows vista, faça da seguinte maneira: clique com o botao direito em cima do arquivo de instalar e depois em executar como administrador.



  5. Citação Postado originalmente por amatrizatende Ver Post
    Olá amigos!.............

    Estou com o MK 3.9, meu AP é um Samsung que esta na minha torre em compania de um Edimax atendendo 90 graus.

    Bom, todos meus clientes se conecta normalmente, menos claro, clientes com o WINDOWS VISTA!...... alguém pode dar alguma sugestão alem de cobrar o dobro da adesão para estes clientes?

    Urgente, AGuardo
    Testou com um modelo de placa diferente?
    Possa ser que o vista esteja com alguma incompatibilidade, isto acontece.






Tópicos Similares

  1. Problema de acesso com windows VISTA
    Por jetli no fórum Redes
    Respostas: 10
    Último Post: 14-06-2008, 11:13
  2. Problemas mikrotik com windows vista
    Por slaker no fórum Redes
    Respostas: 9
    Último Post: 07-03-2008, 10:08
  3. Problema com windows vista
    Por phellyp no fórum Redes
    Respostas: 4
    Último Post: 18-07-2007, 14:02
  4. problemas com windows 2000/samba
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 20-11-2003, 12:30
  5. Samba com problemas com windows
    Por biellinux no fórum Servidores de Rede
    Respostas: 4
    Último Post: 25-04-2003, 23:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L