Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Seguinte,

    Montei um pc-ap Mikrotik, DLINK G 520, AQUARIOS DE 15 DBi com cabo rg-58 11mts.

    Minha torre esta com 23mts e não estou satisfeito com o sinal.

    alguém me indicarei o uso de amplificador.

  2. Antes de mais nada, indico voltar para a 3ª série.

    Olha, 11 metros de cabo já é bastante, ainda mais com rg58.
    Coloque uma caixa hermética lá em cima na torre e retire esse cabo. Coloque o cartao direto no pigtail.

    Depois disso, veja se o sinal melhorou.

    Outra coisa, seu routeros deve ser original.



  3. Citação Postado originalmente por marcoscecilio Ver Post
    Seguinte,

    Montei um pc-ap Mikrotik, DLINK G 520, AQUARIOS DE 15 DBi com cabo rg-58 11mts.

    Minha torre esta com 23mts e não estou satisfeito com o sinal.

    alguém me indicarei o uso de amplificador.
    Amigo voce cometeu um grave erro que foi usar esse cabo RG58... ele é pra ser usado em pigtails de no maximo 20cm... ele da uma perda danada cara...

    Se nao houver condições nenhuma de por o PC_AP la no alto, eleve o máximo que puder e use cabo RGC213 ou LMR400...

    Outra coisa... qual a marca de sua antena? voce esta isolando os conectores pra nao entrar água?
    Última edição por Pedro0278; 02-06-2008 às 07:33.

  4. Citação Postado originalmente por GrayFox Ver Post
    Antes de mais nada, indico voltar para a 3ª série.

    Olha, 11 metros de cabo já é bastante, ainda mais com rg58.
    Coloque uma caixa hermética lá em cima na torre e retire esse cabo. Coloque o cartao direto no pigtail.

    Depois disso, veja se o sinal melhorou.

    Outra coisa, seu routeros deve ser original.
    As recomendações dos amigos são corretas.
    Voce perde muito do sinal com cabo longo. E como disse o companheiro, se não tem como evitar o cabo, use o LMR. Até o 213 dá muita perda.

    Agora, quanto a primeira frase da recomendação, sobre 3ª série, totalmente desnecessária.
    Já vi muito tópico virar confusão e acabar sendo trancado por causa disso.
    Vamos ajudar e não complicar.



  5. So confirmo os amigos acima e reintero, não use de maneira nenhuma amplificador, voce so vai estar poluindo ainda mais o espaço que voce mesmo esta utilizando.

    Abraços...






Tópicos Similares

  1. Amplificadores em APs para internet via radio wireless
    Por silviolm no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 02-08-2004, 06:59
  2. DÚVIDA SOBRE AMPLIFICADOR
    Por Kandango no fórum Redes
    Respostas: 1
    Último Post: 30-07-2004, 17:44
  3. Amplificador hyperlink 1 W
    Por patrickcanton no fórum Redes
    Respostas: 4
    Último Post: 05-07-2004, 19:31
  4. Amplificadores 1w é legal ?
    Por leozao no fórum Redes
    Respostas: 12
    Último Post: 05-06-2004, 09:37
  5. amplificador
    Por diovani no fórum Redes
    Respostas: 4
    Último Post: 07-05-2004, 10:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L