+ Responder ao Tópico



  1. #1

    Question ADSL modo bridge,estaçoes nao navegam,mas mikrotik navega

    Socorrooooooooooo................Amigos,
    Ja se esgotaram todas as minhas alternativas possiveis ao meu alcance.
    Seguinte, estou tentando fazer o mikrotik funcionar com um modem ADSL DSLink do speedy no mode bridge,consegui fazer ele autenticar certinho,de um terminal do mikrotik consigo navegar a pingar para fora, ja dos clientes, nao ping para fora e nem a propia maquina do mikrotik, as config do DHCP estao corretas, pois estas mesmas config funcionam se eu trocar o link para um Virtua, alguem poderia me ajudar por favor !!

  2. #2

    Padrão

    Caros amigos,

    Também estou com o mesmo problema, estou usando o mk SO 2.9.27, com duas interfaces ethernet, como estou fazendo testes para depois fazer a implantação do mk no servidor do provedor, então estou compartilhando a internet atrvés do brazilfw, configurei o mk com ip fixo, a rota e o dns e fiz o teste com o ping no terminal para um site, tudo ok. depois configurrei o nat para a ditribuição na rede, coloquei ip no micro que aceso o mk e não está compartilhando a internet. onde será que está o errro?
    utilizei o seguinte tutorial Guia passo-a-passo do Mikrotik Tutoriais/Wireless/guia-passoa-passo-mikrotik - UnderLinux Wiki

    até mais



  3. #3

    Padrão

    Citação Postado originalmente por telecom Ver Post
    Socorrooooooooooo................Amigos,
    Ja se esgotaram todas as minhas alternativas possiveis ao meu alcance.
    Seguinte, estou tentando fazer o mikrotik funcionar com um modem ADSL DSLink do speedy no mode bridge,consegui fazer ele autenticar certinho,de um terminal do mikrotik consigo navegar a pingar para fora, ja dos clientes, nao ping para fora e nem a propia maquina do mikrotik, as config do DHCP estao corretas, pois estas mesmas config funcionam se eu trocar o link para um Virtua, alguem poderia me ajudar por favor !!
    Tu está usando este mikrotik na torre ou é teu servidor?