+ Responder ao Tópico



  1. Como ter ascesso ao zinwell plus g120, atravez do mikrotik pela funcao telnet/ssh?

    Modo ap.

  2. /ip firewall nat
    add chain=dstnat in-interface=ether2 dst-address=200.130.130.130 protocol=tcp \
    src-port=0-65535 dst-port=0-65535 action=dst-nat \
    to-addresses=192.168.0.2 to-ports=0-65535 comment="Redirect SSH ZInwell" \
    disabled=no


    ps: in-interface: interface Local.. ou Lan.
    ps²: dst-address= é o endereço que vocÊ vai digitar por exemplo no SSH.. pois quando voce colocar esse ip no ssh o mk vai reconhecer e vai mandar pro outro ip (local)

    aqui eu coloquei de 1 IP valido, e você tem que fazer dessa maneira, e depois la em to-address você poem o IP DO ZINWELL!



  3. Citação Postado originalmente por luizbe Ver Post
    /ip firewall nat
    add chain=dstnat in-interface=ether2 dst-address=200.130.130.130 protocol=tcp \
    src-port=0-65535 dst-port=0-65535 action=dst-nat \
    to-addresses=192.168.0.2 to-ports=0-65535 comment="Redirect SSH ZInwell" \
    disabled=no


    ps: in-interface: interface Local.. ou Lan.
    ps²: dst-address= é o endereço que vocÊ vai digitar por exemplo no SSH.. pois quando voce colocar esse ip no ssh o mk vai reconhecer e vai mandar pro outro ip (local)

    aqui eu coloquei de 1 IP valido, e você tem que fazer dessa maneira, e depois la em to-address você poem o IP DO ZINWELL!

    Quando vou acessar pelo mk aparece:
    Enabling compatibility mode for protocol 2.0
    no hostkey alg






Tópicos Similares

  1. Acessar AP pelo MK com 1 IP válido
    Por lipeiori no fórum Redes
    Respostas: 14
    Último Post: 06-02-2009, 13:14
  2. Ter acesso so ap pelo MK
    Por pitboyrn no fórum Redes
    Respostas: 5
    Último Post: 21-10-2008, 08:24
  3. Como acessar outros AP's pelo MK
    Por miguel22rj no fórum Redes
    Respostas: 4
    Último Post: 29-05-2008, 02:56
  4. Respostas: 8
    Último Post: 26-11-2007, 18:31
  5. Acesso ao AP com dificuldade pelo MK
    Por faieppi no fórum Redes
    Respostas: 4
    Último Post: 24-10-2007, 08:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L