Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Desculpe Vou Organizar E Postar Novamente
    Última edição por Andsil; 05-06-2008 às 14:21.

  2. Ola Andsil,




    você deve estar de gozação com esse seu POST.

    Não existe o mínimo de organização e estruturação na apresentação das informações.

    Você realmente espera que alguém analise essa "sopa de caracteres" e te ajude?

    Essa mensagem sua me leva a seguinte conclusão:

    • Você não tem o mínimo de respeito pelo tempo do leitor.




    Boa sorte,



  3. Citação Postado originalmente por mson77 Ver Post
    Ola Andsil,




    você deve estar de gozação com esse seu POST.

    Não existe o mínimo de organização e estruturação na apresentação das informações.

    Você realmente espera que alguém analise essa "sopa de caracteres" e te ajude?

    Essa mensagem sua me leva a seguinte conclusão:

    • Você não tem o mínimo de respeito pelo tempo do leitor.



    Boa sorte,
    Caro amigo, desculpe pois sou um iniciante, essa configuração esta assim no site da mikrotik internacional, separei passo a passo espero que agora possa me ajudar!!! vlw!

  4. LB parou derrepente??? Desde quando ele funcionou??

    Seu código estar completamente errado, existem erros gritantes, no IP, GW e NTH...

    Sugiro que primeiro tente entender sobre Load Balance, qual a ideia de balanceamento.



  5. Citação Postado originalmente por EdilsonLSouza Ver Post
    LB parou derrepente??? Desde quando ele funcionou??

    Seu código estar completamente errado, existem erros gritantes, no IP, GW e NTH...

    Sugiro que primeiro tente entender sobre Load Balance, qual a ideia de balanceamento.
    Amigo, como disse na resposta anterio estou APRENDENDO, tenho dois links e estou tentando usá-los juntos, não junta-los mas dividir os clientes entre eles, por conexão, essas regras estão no tutorial da mikrotik internacional, pode até não ter fucionado mas nos status mostrava consumo nos dois links e depois não mostrou mais, se estou errado me AJUDEM E NÃO ME CRITIQUEM os meus ips são aqueles que estão nas regras se alquem puder me ajudar fico grato!






Tópicos Similares

  1. Load Balance parou de funcionar
    Por Anderson Rodrigues no fórum Redes
    Respostas: 7
    Último Post: 29-07-2014, 15:40
  2. Load Balance
    Por Hawthorn no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-06-2003, 08:53
  3. Load Balance + HA - Possivel ou não dá?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-05-2003, 11:30
  4. Load Balance
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-05-2003, 08:21
  5. Load Balance - Urgente
    Por Legolas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-04-2003, 08:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L