+ Responder ao Tópico



  1. #1

    Cool Bloquear acesso a sites e só receber e enviar e-mails

    Amigos, tenho um cliente com Mk na sua epresa e ele queria bloquear o acesso dos funcionários as páginas, só liberando o acesso aos e-mails do outlook, alguem podeia me explicar como fazer isso por ip do cliente no firewall?




    Watesnake
    www.interformacao.hbe.com.br

  2. #2
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.214
    Posts de Blog
    1

    Padrão

    Código :
    /ip firewall filter
    add chain=forward src-address=[COLOR=red]192.168.0.2[/COLOR] protocol=tcp dst-port=80-89 action=drop \ comment="Cliente 01 Regra01" disabled=no 
    add chain=forward src-address=[COLOR=red]192.168.0.2[/COLOR] protocol=tcp dst-port=200-65535 action=drop \ comment="Cliente 01 Regra02" disabled=no


    192.168.0.2 você tem que trocar pelo ip que você usa..

    tem que ser 2 regras pra cada IP, pois assim você vai bloquear as portas de navegação e vai bloquear tambem as outras acima da 200 (pois a de email sao abaixo dessas..) ai pronto, tudo bloqueado, de msn até navegação.. só vai conseguir mandar e receber email! (VIA SMTP E POP)

    tem outros jeitos de fazer isso, mas faz desse jeito que tambem da