Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Salve galera, seguinte...
    tenho alguns aps no modo repetidor universal, para os clientes que usam notebook e querem navegar sem fio, mas to tendo um problema, quando o ap do cliente é reiniciado ele nao consegue se conectar na rede, eu uso dhcp, com controle de acesso habilitado no mikrotik, ai eu vejo o cliente na aba registration com ip 0.0.0.0 , e nao pega ip,ai quando eu removo esse ip ele conecta e pega o ip na hora, mas so conecta se eu removo ele manual, se alguem puder me ajudar fico grato

  2. caro colega EU ESTOU TENTANDO FAZER ESTA CONFIGURAÇÃO EM VARIOS MODELOS E ATÉ AGORA NÃO DEU CERTO, QUE MARCA E MODELO QUE VC ESTA USANDO, PODE PASSAR DICAS DE CONFIGURAÇÃO.
    DESDE JÁ FICA OS MEUS AGRADECIMENTOS

    Genis



  3. Vc ja verificou se fez o WDS certo???

    Renato Costa

  4. fiz alguns testes com o ap da aprouter, deu certo, mas o meu medo é que deposi do cliente se conectar se a rede fica livre para outros por perto da casa dele, tipo depois dele se logar outro consiga navegar pelo mesmo sinal, o meu não ta em wds, nem sei fazer, so ta em modo cliente



  5. Quando vc coloca o AP em WDS ele repassa o mac de forma transparente para o outro AP, logo se entende que se vc fizer a segurança no AP principal, não tera problemas com acessos indevidos, comigo ja deu certo tenta ai.

    Espero ter ajudado.

    Renato Costa.

    Citação Postado originalmente por netuai Ver Post
    fiz alguns testes com o ap da aprouter, deu certo, mas o meu medo é que deposi do cliente se conectar se a rede fica livre para outros por perto da casa dele, tipo depois dele se logar outro consiga navegar pelo mesmo sinal, o meu não ta em wds, nem sei fazer, so ta em modo cliente






Tópicos Similares

  1. Respostas: 8
    Último Post: 26-11-2007, 18:31
  2. Ajuda para configurar ap d-link 700 em modo cliente
    Por marcelomaronezi no fórum Redes
    Respostas: 4
    Último Post: 28-08-2007, 13:09
  3. Respostas: 7
    Último Post: 08-07-2007, 19:42
  4. Qual AP em modo cliente passa o MAC das máquinas?
    Por FabricioViana no fórum Redes
    Respostas: 7
    Último Post: 12-04-2007, 07:08
  5. Respostas: 7
    Último Post: 09-04-2007, 09:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L