+ Responder ao Tópico



  1. Pessoal ja instalei dois servidores Mikrotik sem problemas nenhuma, ontem fui instalar o meu pc ap pra colocar como bridge o primeiro ogo de placa mae processador e memoria quando aparecia a tela isolinux.... a tela inteira enchia de caracteres coloridos e piscantes rsrsrs, troquei a placa de video e nada. Ae troquei o kit placa mae provessador e memoria, e comecou a dar outro erro tipo error disk, ax=1 , press any kay to try again, se me lembro bem é isso ou algo parecido, troquei placa mae dinovo, memoria, hds, e sempre da o mesmo erro, to sem placas mae ja pra testar. Tentei com uma asus (meus outros dois servidores sao asus), tentei uma pcchips e outra asrock.
    Queria saber se alguem tem alguma luz pra me dar ae.

    Ah o cd de instalacao é o mesmo que ussei pra instalar ou outros e ja gravei outro cd tb.
    A versao que eu usu é a 2.9.27


    Obrigado

  2. Citação Postado originalmente por iafury Ver Post
    Pessoal ja instalei dois servidores Mikrotik sem problemas nenhuma, ontem fui instalar o meu pc ap pra colocar como bridge o primeiro ogo de placa mae processador e memoria quando aparecia a tela isolinux.... a tela inteira enchia de caracteres coloridos e piscantes rsrsrs, troquei a placa de video e nada. Ae troquei o kit placa mae provessador e memoria, e comecou a dar outro erro tipo error disk, ax=1 , press any kay to try again, se me lembro bem é isso ou algo parecido, troquei placa mae dinovo, memoria, hds, e sempre da o mesmo erro, to sem placas mae ja pra testar. Tentei com uma asus (meus outros dois servidores sao asus), tentei uma pcchips e outra asrock.
    Queria saber se alguem tem alguma luz pra me dar ae.

    Ah o cd de instalacao é o mesmo que ussei pra instalar ou outros e ja gravei outro cd tb.
    A versao que eu usu é a 2.9.27


    Obrigado
    Teste outra verão para vê no que dá amigo, maior ou menor que a 2.9.27.



  3. ja testou a fonte??????, o hd que vc esta usando é ide????????

    posta a configuração de sua máquina para que possamos entender melhor o seu problema.

    Renato Costa.






Tópicos Similares

  1. Erro na instalação
    Por Marcio68Almeida no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-05-2003, 10:50
  2. Erro na instalação
    Por juniox no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-05-2003, 03:57
  3. Erro Na Instalação
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-02-2003, 19:51
  4. erro na instalação
    Por Bruno no fórum Servidores de Rede
    Respostas: 6
    Último Post: 17-12-2002, 09:27
  5. erro na instalação
    Por Bruno no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-12-2002, 05:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L