Página 1 de 18 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Rápido que eu to com sono e exausto.

    Tenho em uma das torres.. 4 ap router em 4 setorias tsm

    em torno de 100 clientes aí nesses rádios

    de uns meses pra cá, ping de 1500ms e perda de pacotes de 70%... fizemos de tudo... fonte grande, antena nova, rádio novo e nada.

    Hoje, coloquei uma fonte ATX dessas antigas, com 4 rabixo ligado nos rádios... fonte de 12 volts (fio amarelo) com 20 ampéres.. real.

    To morrendo de rir... tem cliente que é mais futucador que me ligou hoje dizendo... POXA ALAM, O SINAL TAVA EM -80 E AGORA CAIU PARA -65... TÁ PIOR... auehuaehuaheu

    Ping em horário de pico... de 2 a 20 ms do clientes na casa dele para meu mikrotik.

    Ou seja, muitos clientes em rádio sem corrente boa e ESTABILIZADA.. ´´e vala !!!!

    Abraços, fui.. 2 dias sem cama !!

    Depois discutimos

  2. Citação Postado originalmente por alamdias Ver Post
    Rápido que eu to com sono e exausto.

    Tenho em uma das torres.. 4 ap router em 4 setorias tsm

    em torno de 100 clientes aí nesses rádios

    de uns meses pra cá, ping de 1500ms e perda de pacotes de 70%... fizemos de tudo... fonte grande, antena nova, rádio novo e nada.

    Hoje, coloquei uma fonte ATX dessas antigas, com 4 rabixo ligado nos rádios... fonte de 12 volts (fio amarelo) com 20 ampéres.. real.

    To morrendo de rir... tem cliente que é mais futucador que me ligou hoje dizendo... POXA ALAM, O SINAL TAVA EM -80 E AGORA CAIU PARA -65... TÁ PIOR... auehuaehuaheu

    Ping em horário de pico... de 2 a 20 ms do clientes na casa dele para meu mikrotik.

    Ou seja, muitos clientes em rádio sem corrente boa e ESTABILIZADA.. ´´e vala !!!!

    Abraços, fui.. 2 dias sem cama !!

    Depois discutimos


    Valeu Alamidas pela experiencia repassada, vai ser muito util, amahã vou fazer alguns teste na minha rede.



  3. Citação Postado originalmente por alamdias Ver Post
    Hoje, coloquei uma fonte ATX dessas antigas, com 4 rabixo ligado nos rádios... fonte de 12 volts (fio amarelo) com 20 ampéres.. real.

    Ping em horário de pico... de 2 a 20 ms do clientes na casa dele para meu mikrotik.
    Isto vem reforçar o que eu já suspeitava.
    É muita gente no forum reclamando de fontes.
    Será que estas fontes que acompanham os rádios, estão dentro das especificações ou estão subdimensionadas.

    Pode ser uma boa medida de segurança, fazer uma central de alimentação em cada pop, utilizando uma fonte parruda.

  4. Acontece muito disso, as lojas venderem kits de RouterBOARDs com fontezinhas fuleras.

    Comprei uma RB333 com 3 cartões e veio com uma funte dessas de radinho. Nem liguei, comprei uma de notebook, 22V, 3,2A, tá rodando beleza.



  5. No meu caso, não se trata de RB, mas serve o mesmo princípio.
    O rádio trabalha tensão de 7,5 á 12v, e precisa de uma baita corrente.
    Essas fontezinhas que vem nele é um lixo, direto trocamos em cliente.
    Foram 2 meses de luta aqui na empresa. A fonte que está lá é provisório... vou fazer uma CAIXA DE ALIMENTAÇÂO, tudo certinho.. bonitinho com dissipadores etc.... o menor possível, já que a placa da fonte é pequena, só precisa dissipar calor.

    Cheguei agora de manhã aqui, e tá tudo filé... de todos os rádios, pingando do notebook para mikrotik, de 2 á 20ms.... um sonho !! auehuae

    Abraços pessoal.






Tópicos Similares

  1. Respostas: 7
    Último Post: 08-09-2016, 11:40
  2. Respostas: 7
    Último Post: 22-09-2006, 01:06
  3. Solução para Webmail...Diferente de UEB MIAU
    Por s3ri4l no fórum Servidores de Rede
    Respostas: 16
    Último Post: 31-12-2004, 08:43
  4. Para os viciados de plantão! PARTE 2
    Por odbc no fórum Assuntos não relacionados
    Respostas: 5
    Último Post: 05-06-2004, 08:27
  5. Para os viciados de plantao!
    Por vonlinkerstain no fórum Assuntos não relacionados
    Respostas: 19
    Último Post: 04-06-2004, 11:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L