+ Responder ao Tópico



  1. Pessoal,

    Esse fim de semana fiz um serviço pra um cliente ligando 5 pontos de acesso.

    A omni hyperlink de 8dbi foi montada numa antena de 15mts com bridge Airaya 5.8Ghz.

    As antenas dos pontos de acesso eram Hyperlink de 22dBi e os rádios bridge Airaya, o melhor sinal que obtive foi de 20, utilizando o medidor on line (telnet).

    Sendo que fiquei mais de 2 horas alinhando as antenas em cada ponto, a visada era limpa e mesmo assim foi só isso que consegui.

    Pelo sistema das bridges o melhor throughput foi de 36Mbits/s.

    As configurações foram:
    Frequencia: 5.825 -40 MHz Wide Channel Selections
    Potencia de saída: 21dBm
    Data Rate: Best

    Na cidade tem dois provedores e até onde eu sei há 6 ponto a ponto desses provedores, com ovislink WLA5000+Zirok WLL60(off-set) sendo que metade dos ponto a ponto foi montado por mim.

    O que vocês acham? Onde tá o erro? Como eu posso fazer uma varredura e saber quais canais/frequencias estão sendo utilizadas por eles? Com o Airaya tem jeito? Se não com o que eu conseguiria fazer isso?

    Desde já agradeço por qualquer ajuda.

    Att,

    Rodrigo César de Freitas.

  2. amigo estou com o msm problema ja conseguiu descobrir algo ???



  3. Citação Postado originalmente por marcosddc Ver Post
    amigo estou com o msm problema ja conseguiu descobrir algo ???
    Bom dia,

    Verifique a polaridade das antenas, acho que a omni que eu tava a polaridade era invertida com a das antenas de grade, dai foi só virar as antenas (o bico, não a grade) que o sinal melhorou, só não entendi uma coisa teve um ponto que eu tive que virar a grade também, acho que é porque tinha um prédio meio de lado assim dai o sinal se rebatia, não entendi bem mas o sinal melhorou muito mesmo em todos os pontos.

    A rede que eu fiz foram 5 pontos, em um dos pontos tinha uma arvore um pouco a baixo da torre e não pegava sinal de jeito nenhum, a arvore estava na frente da torre mas tipo uns 5 metros abaixo da omni e mesmo assim não deu sinal, tive que fazer um ponto a ponto prá outro lugar ou então eu tinha que cortar a árvore, a verdade é que 5.8ghz é extremamente sensível, não é robusto que nem 2.4ghz.

    Outra coisa eu informei errado a omni era de 12dbi.

    Boa sorte.

    Att,

    Rodrigo






Tópicos Similares

  1. Respostas: 1
    Último Post: 30-04-2011, 13:27
  2. Respostas: 11
    Último Post: 24-03-2011, 20:05
  3. Ajuda com Antena Hyperlink e Ap Senao
    Por gafhs no fórum Redes
    Respostas: 5
    Último Post: 07-04-2009, 08:43
  4. Respostas: 8
    Último Post: 09-06-2007, 10:54
  5. Sinal com Antena Indoor
    Por clistenis no fórum Redes
    Respostas: 7
    Último Post: 17-06-2004, 20:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L