+ Responder ao Tópico



  1. Deu pau no firmware, no upload,

    Ele liga e tudo,

    Mas não consigo acesso, já tentei resetar de tudo que é jeito.

    Alguém sabe uma manha ?

    Abraços

  2. Citação Postado originalmente por alamdias Ver Post
    Deu pau no firmware, no upload,

    Ele liga e tudo,

    Mas não consigo acesso, já tentei resetar de tudo que é jeito.

    Alguém sabe uma manha ?

    Abraços
    é melhor colocar cabo serial e visualizar o erro, nao adianta quebrar a cabeza sem saber exactamente q erro esta causando isso.

    Abraços
    Lee



  3. onde arranjo esse bendito cabo que to procurando faz séculos ?

    tem que montar ? eu monto, mas preciso do esquema

    vlw amigo, abraços

  4. oi Alam...o nome certo do cabo é JTAG...vc faz ele com cabo manga, uma vez eu achei num site gringo o esquema do cabo, vou ver se ainda tenho no meu pc e te passo, blz.



  5. ainda o pessoal confundindo o cabo serial com jtag..

    cabo serial serve para ver o erro q esta aparecendo e mudar o parametro, esse cabo é simples (3 fios (RX, TX e GND))

    cabo JTAG é mais complicado (6 ou mais fios) serve para levantar o bootloader e o proceso é demorado.

    Abraços
    Lee






Tópicos Similares

  1. Respostas: 8
    Último Post: 21-10-2009, 15:13
  2. Ovislink WLA 5000AP ou Zinwell G-220 no provedor!!
    Por LiloLorandi no fórum Redes
    Respostas: 22
    Último Post: 25-03-2008, 07:28
  3. Ovislink WLA 5000AP X WLA 5200AP
    Por lucasitba no fórum Redes
    Respostas: 13
    Último Post: 23-01-2008, 19:23
  4. Perdi conexao com o Ovislink WLA-5000AP v2
    Por redeagreste no fórum Redes
    Respostas: 3
    Último Post: 04-09-2007, 08:13
  5. Ovislink WLA 5000AP = 100 clientes simultâneos
    Por gustkiller no fórum Redes
    Respostas: 29
    Último Post: 28-06-2007, 13:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L