+ Responder ao Tópico



  1. #1

    Thumbs down Erro, dúvidas..........

    Bom dia amigos!

    Estou com mais umas dúvidas.............

    tenho um cliente que o rádio dele se comunica normal com minha rede, se eu der um ping no ip dele responde, se eu ir na casa dele e pingar qualquer IP de minha rede responde, mas não navega........... ai outro cliente me ligou aparentimente com mesmo problema!.....

    fui verificar o log do MK e nos IPs deste clientes aparece a seguinte informação:

    dhcp info debug - dhcp1 assigned 'IPDOCLIENTE" to "MAC DO CLIENTE"
    dhcp info debug - dhcp1 deassigned 'IPDOCLIENTE" to "MAC DO CLIENTE"

    não sei se é isso, só que tem outros ips com a mesma mensagem, mas só dois clientes que reclamou.......

    Uma coisa tem haver com a outra? e o que pode estar ocorrendo.

    Meu MK é o 3.9 e uso em modo hotspot........ meu web proxy, ta desabilitado por causa da versão 3.9 ninguém ter arrumado uma solução para cache.. se eu habilito ela consome todo meu link , fica mais lento a rede do que com ela desahabilitada

  2. #2

    Padrão

    [quote=amatrizatende;327141]...dhcp info debug - dhcp1 assigned 'IPDOCLIENTE" to "MAC DO CLIENTE"
    dhcp info debug - dhcp1 deassigned 'IPDOCLIENTE" to "MAC DO CLIENTE"...[quote]

    Olha amigo,
    Isto são informações do seu servidor dhcp informando que o ip foi atribuido e desatribuido para o endereço mac do cliente, você pode me informar o intervalo de uma informação para a outra?
    Tive este problema de navegação com o dns, mesmo com os outros clientes funcionando com o dns do servidor teve uns dois que não funcionavam até mudar o dns no pc deles.

    Faça um teste pingando para um host externo, uol.com.br, por exemplo.

    Qualquer coisa...
    Última edição por Raniel; 13-06-2008 às 10:43.