Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. galera mais uma vez estou precisando de ajuda, to com o seguinte link a fazer... torre principal 1285 metros, torre da recepção 931 metros, 24km de distancia com visada (logico q nao se ve muita coisa, mesmo com binoculo, mas nao há obstáculo) estou usando na principal um routerboard 333 e uma antena pluton ptx-26, cartoes engenius na faixa 5,8 configurado para 22dbi e o preambulo da antena esta em both... queria saber se isso influencia para fechar o link... no recepção estou usando um pc adaptado, com cartao tb engenius, 5,8 configurado para 22dbi tb e preambulo tb em both.. antena pluton ptx-26 tb... ja fiz de tudo q possam imaginar e nao consigo fechar o link... verifiquei os cabos no multimitro.. fiz o teste de bancada... tudo responde perfeitamente, mas nao fecho o link.. a antena da torre chega a encontrar umas 5 redes sem fio aqui na regiao.. mas nao acha a da recepção e esta nao le nada.. estive pesquisando e me parece q a entena pluton é dificil demais de alinhar.. dai se alguem tiver uma dica para alinhar essa antena.. ja estou entrando em crise.. sabe aquela fase q vc começa a duvidar de todo o equipamento??? mas ja verifiquei tudo e esta ok.. deve direcionamento.. como nao tenho tanta experiencia ainda preciso de ajuda passo-a-passo.. vlw galera... eu vou postando aqui os resultados... esqueci um detalhe esse pc estava rodando em um link de 15km antes perfeitamente....

  2. Olá amigo,
    Como você quer fechar este link? Ponto-a-Ponto, AP+WDS...?

    Dá uma conferida neste forum
    Enlaces de longa distância - Under-Linux.org Fóruns

    Possa ser que te ajude em algo.



  3. eu configurei como bridge... tanto na torre como na recepção... e estou usando a wds sim... pode ser alguma coisa na configuração... acho q estou burrando. mas eu tenho um link dessa mesma forma só q a 10km... utilizando os mesmos equipamentos so q antenas da zirok de 27dbi.. e roda blz dando 36mbps... tentei a mesma coisa para esse novo enlace.. tambem dei uma lida nos topicos sobre enlace, mas nao encontrei nada q realmente fizesse diferença.. como to boiando ainda preciso de ajuda especifica...
    Última edição por Taigrobo; 15-06-2008 às 09:26.

  4. Citação Postado originalmente por Taigrobo Ver Post
    eu configurei como bridge... tanto na torre como na recepção... e estou usando a wds sim... pode ser alguma coisa na configuração... acho q estou burrando. mas eu tenho um link dessa mesma forma só q a 10km... utilizando os mesmos equipamentos so q antenas da zirok de 27dbi.. e roda blz dando 36mbps... tentei a mesma coisa para esse novo enlace.. tambem dei uma lida nos topicos sobre enlace, mas nao encontrei nada q realmente fizesse diferença.. como to boiando ainda preciso de ajuda especifica...
    opa como vc esta meio no inicio acharia interressante colocar de um lado como AP Bridge e o outro lado como Station, pra vc vai ser melhor e ao inves de both coloca long

    se mesmo quiser fazer um wds verefique na aba WDS da configuracao da sua placa, deixe como dymanic ou station a primeira opcao nao me lembro o certo q eh



  5. mais informações q devem interessar estou usando no canal 5825... e utilizando o scan para encontrar os radios.. um ao outro...me ajudem por favor...






Tópicos Similares

  1. Respostas: 3
    Último Post: 03-11-2011, 13:22
  2. link tsunami com ping oscilante demais
    Por rodrigobaliza no fórum Redes
    Respostas: 0
    Último Post: 26-07-2007, 19:27
  3. estabilidade de link
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 14-12-2002, 12:56
  4. Link
    Por Kernel_Panic no fórum Servidores de Rede
    Respostas: 9
    Último Post: 10-12-2002, 09:47
  5. Respostas: 4
    Último Post: 10-11-2002, 18:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L