Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. É normal o winbox demorar para achar o MAC da placa de rede quando se clica nos 3 pontinhos?
    E isso não é só da primeira vêz. ATé no início era mais rápido.

    Por último não consigo nem mais entrar. Voltou aquela maldita mensagem "timed out"

  2. Normal não é,
    Possivelmente esta tendo latencia grande na rede o que esta inviabilizando a localização do mk.
    Verifica se pelo ip a conexão e completada.



  3. Citação Postado originalmente por Josevaldo Ver Post
    Normal não é,
    Possivelmente esta tendo latencia grande na rede o que esta inviabilizando a localização do mk.
    Verifica se pelo ip a conexão e completada.
    Pelo Ip, aí é que não entra mesmo.
    E não é na rede, porque estou tentando instalar o MK. Está tudo em bancada. E isolado da rede que tenho.

    Quando eu descobrir porque faz isso, acho que descobrirei o resto da configuração que não tem jeito de dar certo. Não tem tutorial que resolva. Algum detalhe está faltando.

  4. Citação Postado originalmente por 1929 Ver Post
    Pelo Ip, aí é que não entra mesmo.
    E não é na rede, porque estou tentando instalar o MK. Está tudo em bancada. E isolado da rede que tenho.

    Quando eu descobrir porque faz isso, acho que descobrirei o resto da configuração que não tem jeito de dar certo. Não tem tutorial que resolva. Algum detalhe está faltando.

    Olha amigo,
    Devido ao tráfego constante de portas, a porta 8291 fica congestionada porque entra no controle de banda, assim como as outras...

    Você pode deixar a porta do winbox(8291) sem controle de banda. Como? Dê uma olhada nisto:

    Citação Postado originalmente por miguel22rj Ver Post
    1° marque os pacotes do winbox

    ;;; ==================>WINBOX FULL<===================
    chain=output protocol=tcp src-port=8291 action=mark-connection
    new-connection-mark=WINBOX_FULL passthrough=yes

    chain=output connection-mark=WINBOX_FULL action=mark-packet
    new-packet-mark=Winbox_Full passthrough=yes

    chain=output connection-mark=WINBOX_FULL action=return

    2° Crie 1 queue tree para o winbox

    name="WINBOX IN" parent=global-in packet-mark=Winbox_Full limit-at=0
    queue=default-small priority=8 max-limit=0 burst-limit=0 burst-threshold=0
    burst-time=0s

    1 name="WINBOX OUT" parent=global-out packet-mark=Winbox_Full limit-at=0
    queue=default-small priority=8 max-limit=0 burst-limit=0 burst-threshold=0
    burst-time=0s



  5. aqui as vezes preciso acessar (configuração inicial por ex) via cabo serial pq pelo mac nao vai.. conecta.. e desconecta.. deve ser algum bugo do protocolo do winbox






Tópicos Similares

  1. AP 2000 Perde 10 Pacotes e volta ao normal!!!
    Por Michael no fórum Redes
    Respostas: 3
    Último Post: 29-08-2004, 19:34
  2. Dar poder de SU pra um usuario normal
    Por Daniels no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-08-2004, 20:19
  3. Sarg 1.4 não gera relatório - 1.2 normal !!!
    Por Beto no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-06-2004, 08:54
  4. Sutdown com usuário normal
    Por Valois no fórum Sistemas Operacionais
    Respostas: 6
    Último Post: 13-04-2004, 22:43
  5. Será normal??
    Por mirror no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-02-2003, 09:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L