Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Thumbs down Ajuda - Configuração Ponto a Ponto

    Olá a todos..
    Estou precisando de ajuda para configurar um ponto a ponto utilizando Mikrotik.

    No Ponto "A", estou utilizando:
    - RouterBoard 532A
    - Cartão EMP-8602
    - Frequência 5.8GHZ
    - Modo Ap Bridge

    No Ponto "B", estou utilizando:
    - RouterBoard 333
    - Cartão EMP-8602
    - Frequência 5.8GHZ
    - Modo station

    Então, criei uma bridge e relacionei a Wlan1 e e eth1. Também configurei um IP para o eth1 para se comunicar com o servidor.

    Fiz este procedumento para cada aparelho.

    Pois bem. Após ter feito isso, testei e nada.
    Tento pingar o outro aparelho e não consigo.

    No MK, na aba Registration, aparece o outro aparelho, porém, não há a comunicação.

    Os aparelhos ainda não estão nas torres, estão no chão.

    Alguém teria alguma dica, ou poderia me ajudar?

    Desde já obrigado

  2. #2

    Padrão

    o ip vc poe na interface da bridge ...

    aqui eu uso wds dinamico.. fica 100% transparente



  3. #3

    Padrão ponto a ponto

    Olá, amigo eu uso mais
    lado "A"
    modo (station wds)

    lado "B" (bridge)

    funciona perfeitamente ok!

  4. #4
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.214
    Posts de Blog
    1

    Padrão

    vai em IP > ADDRESS >
    no "+" cria um IP pra BRIDGE1 ou o nome da bridge que você fez.. invez de ser ether1 ou ether2 vai ta la bridg1 ou brig2 ..

    aí pronto, esse ip é o Bridge dele, assim você faz nos 2 , mas com IPS diferentes..






    (SE A RESPOSTA TE AJUDOU, AGRADEÇA)



  5. #5

    Padrão

    Amigos,

    Feito o solicitado e tive um sucesso melhor.
    Da Bridge para a Station Pinga perfeitamente.

    Porém, da Station para a Bridge não está pingando.
    Isso está correto?

  6. #6

    Padrão

    fez o q o colega orientou??? mudou o ip para a bridge criada?? e sua wds como esta configurada??? coloca o wds em dinamico.. na aba wds e aponta para a bridge criada q vai funcionar perfeitamente... aqui eu uso A como bridge e B como bridge tb... algum de vcs tem uma dica para alinhar a ptx-26??? to apanhando muito dessa antena... colocar uma lampada vermelha nao esta funfando.. pois ta a 24km e tem luzes la no local.. a lampada nao se destaca... sei la existe um aparelho? se existe qual a marca e o modelo, onde acho?