+ Responder ao Tópico



  1. #1

    Padrão sites X pppoe

    pessoal to com o seguinte problema...

    eu usava o sistema hotspot e por causa de alguns problemas resolvi ultilizar um servidor mikrotik pppoe pra fazer uns teste aqui...

    dai me deparrei com o seguinte problema:

    no hotspot eu fazia um redirecionamento para algumas paginas q davam muito problema... ex: banco, radio , e o site da sky...

    mas agora q to testando o sistema pppoe, estou com esse mesmo problema, porem nenhuma das regras q eu apliquei deu resultado....

    desde de ja agradeço

  2. #2

    Padrão

    Amigo, os redirecionamentos que vc tentou fazser é para essas páginas nã passarem pelo proxy?



  3. #3

    Padrão

    amigo eu nao estou usando proxy , essas regras eu fiz para q esses sites saiam pelo meu link full, e tbm dei uma regra acept no nat...

    add chain=pre-hotspot in-interface=local dst-address=208.67.217.0/24 protocol=tcp dst-port=80 hotspot=auth action=accept
    comment="SKY" disabled=no

    ai esta a regra q eu usava no hotspot...

    no pppoe eu fiz um redirecionamento para esses sites sairem por um determinado link , mas o redirecionamento funcionou mas ta dando erro em algum sites...

  4. #4

    Padrão

    problema resolvido.........

    apenas tive que mudar o mtu e mtr para 1380



  5. #5

    Padrão PPPoe usando ap-cliente em modo ISP

    Amigos. Estou precisando de ajuda para configurar um cliente que utiliza um ap(como cliente) e tres maquinas conectadas a esse ap. Utilizo mikrotik 2.9 e os meus clientes conectam via pppoe. como faço para configurar esse ap ? o ap é um zinwell G-120. obs: possuo controle de mac+ip