+ Responder ao Tópico



  1. #1

    Padrão Ping alto e perca de pacote

    estou com ping alto no meu mk ....
    tipo em todos os clientes estão tudo perfeito todos os pings perfeitos ....mas quando coloco downloads pra fazer começo a perder ping no server mk ...alguém tem alguma ideia do que possa ser..??

    obs: tenho uma RB 3 cartãoes engenios ( em bridge ) em minha torre e server MK embaixo com um link de 2 mg e um adsl de 1 mg ..

    e ja analizei o seguinte ...estou disparando os pings e esta tudo perfeito....mas quando abro alguma pagina os pings ficam altos chegan a 800ms e quando coloco algum download pra fazer os pings ficam ocilando entre 300ms e 800ms e perde muito pacote ...

    obs: meus clientes 128k por 64k ..
    segue em anexo as imagens
    se puderem me ajudar agradeço...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         ping1.gif
Visualizações:	166
Tamanho: 	16,2 KB
ID:      	2311   Clique na imagem para uma versão maior

Nome:	         ping2.gif
Visualizações:	210
Tamanho: 	17,5 KB
ID:      	2312  

    Clique na imagem para uma versão maior

Nome:	         ping3.gif
Visualizações:	144
Tamanho: 	29,7 KB
ID:      	2313  

  2. #2

    Padrão

    Amigo,
    quantos clientes estão conectados nos cartões simultaneamente? Ou é só você? Como está seu sinal quando conectado? Só está configurado bridge nos cartões e mais nada? Nem firewall, nem Access-list??
    Seja mais específico para que possamos analisar seu cenário.



  3. #3

    Padrão

    Citação Postado originalmente por brenovale Ver Post
    Amigo,
    quantos clientes estão conectados nos cartões simultaneamente? Ou é só você? Como está seu sinal quando conectado? Só está configurado bridge nos cartões e mais nada? Nem firewall, nem Access-list??
    Seja mais específico para que possamos analisar seu cenário.
    simultaneamente da uns 40 clientes em cada cartão ....

    o sinal sempre esta perfeito media 80% a 100%...

    minha RB esta somente configurada em bridge...............
    firewall o resto tudo no MK embaixo...

    notei q começou a ficar assim após eu configurar o proxy cache...

  4. #4

    Padrão

    desativei o webproxy e cache e parou de perder pacote ...aparentemente voltou ao normal....

    mas é normal quando abrir pagina ou fazer um download e os pings subirem tanto assim....



  5. #5

    Padrão

    isso amigo é normal pq ele está entrando no controle de banda a priotidade é internet e ñ icmp....se estiver errado me corrija...

  6. #6
    deniss
    Visitante

    Padrão regra do ping

    tem uma regra q vc abilita e deixa o controle de banda fora do ping separa os dois entendeu vc tem interrece?



  7. #7

    Padrão

    Citação Postado originalmente por deniss Ver Post
    tem uma regra q vc abilita e deixa o controle de banda fora do ping separa os dois entendeu vc tem interrece?

    Com certeza amigo se puder ajudar eu agradeço...

    e ja observei tbm que ..quando estou disparando ping no server e fazendo algum download os pings ficam alto ...mas se eu aumentar a banda do cliente os pings voltam a normal mesmo com o download em andamento....