+ Responder ao Tópico



  1. #1

    Padrão Problemas para acessar o Mk via WinBox...

    Olá pessoal, eu sou novo com Mk e estou tentando apender a configurar o sistema...

    Estou com um problema, depois de instalar o MK, eu configurei a placa de rede com um ip só que eu não consigo entra no MK no WinBox via o Ip que eu configurei, eu só consigo se for através do MAC ADDRRESS...

    Qual a provável solução para esse problema?????


    Abraços e aguardo a resposta.....

  2. #2

    Padrão

    Qual ip q vc configurou no MK?
    está na mesma classe em qual está configurado sua maquina windows?

    tente por exemplo colocar no seu mk 192.168.0.1 e configure manualmente em sua maquina 192.168.0.2 com a mesma mask.



  3. #3

    Padrão

    por acaso vc ativou a opção reply-only da interface?

    se for isso cadastre o seu mac em "ip -> arp".

    flw!

  4. #4

    Padrão

    Citação Postado originalmente por guicio Ver Post
    Olá pessoal, eu sou novo com Mk e estou tentando apender a configurar o sistema...

    Estou com um problema, depois de instalar o MK, eu configurei a placa de rede com um ip só que eu não consigo entra no MK no WinBox via o Ip que eu configurei, eu só consigo se for através do MAC ADDRRESS...

    Qual a provável solução para esse problema?????


    Abraços e aguardo a resposta.....
    Verique a subnet que colocou para a rede do mikrotik tipo 192.168.0.0/8 e se no computador onde configurou um ip da rede do mikrotik está tudo correto.



  5. #5

    Padrão duvidas...

    isso mesmo...dúvidas utilize o forum...

  6. #6
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Thumbs up

    Tenta usar, esta configurações
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         MIKROTIK.bmp
Visualizações:	205
Tamanho: 	1,37 MB
ID:      	2319  



  7. #7

    Cool

    o problema é a sua mascara que tá errada olha como vc deve colocar, veja a imagem, vai em ip address e coloca o ip/24
    Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	135
Tamanho: 	65,4 KB
ID:      	2322

  8. #8

    Padrão

    Olá amigo,
    Se ainda não solucionou o seu problema, vamos lá:

    /interface set ether1 name=network

    Note: ether1 é a interface onde estará conectado.

    /ip address add address=10.10.0.1/24 interface=network

    /interface ethernet set network arp=enabled


    Agora vá nas opções tcp/ip do windows ou outro e configure:

    IP: 10.10.0.2
    Subnet: 255.255.255.0
    GW: 10.10.0.1

    Com isto já terá acesso ao mikrotik através do seu ip