Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão probl. estranho 5 km 2.4

    tenho um link de 4 megas em 5 km em 2.4 com dois zinwell g-220. Pela manhã a internet fica uma belaza mas de 11:00 pra fente fica uma tortura não dá nem 150 kbps, o que pode está acontecendo?
    será se alguem pode me ajudar?

  2. #2

    Padrão

    Opa amigo!
    Pode ser interferencia, ou então pode ser na hora que o trafego começa de verdade, ai o rádio não aguenta!



  3. #3

    Padrão

    É melhor voce por outro radio no lugar destes...

    Tá claro nesse caso que na hora de trafego intenso eles nao aguentam.

    Estão em G ou B?

  4. #4
    Mikrotik inSide Avatar de luizbe
    Ingresso
    Sep 2005
    Localização
    Governador Valadares
    Posts
    1.214
    Posts de Blog
    1

    Padrão

    Passa eles pra OPERAR em G ambos e verifica o sinal tambem!
    vai guentar os 4mb full tranquilo.



    &já me aconteceu uma vez da internet parar de funcionar a noite, agora de dia nunca vi..
    a noite era por causa do conector oxidado.. de manha com sol rachando funcionava OK.. mas quando esfriava , era igual carro a alcool..



  5. #5

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    É melhor voce por outro radio no lugar destes...

    Tá claro nesse caso que na hora de trafego intenso eles nao aguentam.

    Estão em G ou B?
    estou usando B. Mas o que posso fazer existe alguma configuração no rádio para melhorar o trafego?

  6. #6

    Padrão

    La no radio, onde se configura o canal e o essid tem uma opção de configuração que te dá a opcão de colocar em B B+G ou G, coloque os 2 em G, tanto o que manda quanto o que recebe o link.