+ Responder ao Tópico



  1. Pessoal, após pesquisar bastante e não encontrar nada no fórum resovi abrir esse tópico.
    Tinha um MK servidor na torre ligado as routerboard por cabo cat5 (rede) rodo hotspot + dhcp.
    Por ser um local de difícil acesso transferi o meu dedicado e o servidor para meu escritório aonde posso prestar a manutenção com mais agilidade.
    A partir de agora começaram meus problemas, linquei do escritório a torre com um par de NS5 e 1 veio queimada, subi esse link provisoriamente com dois Ovislink em modo g que testes estão passando 20 megas em modo G.
    Boa parte de meus clientes não estão mais recebendo ips por dhcp e outros está tudo normal como antes.
    Os rádios do link estão em modo wds bridge com ips em uma classe diferente da rede dos clientes, nas routerboard tentei ativar o DHCP relay apontando o ip do meu server mas nada adinatou.
    O link está sadio e pingando sempre em -1 ms 20 megas disponíveis sempre, ligados em fontes 12v 18 hamperes.

  2. UP!






Tópicos Similares

  1. Respostas: 2
    Último Post: 27-01-2007, 17:49
  2. Placas ideias para Ponto a Ponto em 5.8 ghz
    Por clistenis no fórum Redes
    Respostas: 12
    Último Post: 12-10-2006, 23:09
  3. WLL-90 zirok para ponto-a-ponto
    Por tuxbrasil no fórum Redes
    Respostas: 2
    Último Post: 29-06-2006, 06:55
  4. Configurar Terabeam Marquee 60 para Ponto a Ponto
    Por dayankayano no fórum Redes
    Respostas: 3
    Último Post: 15-11-2005, 19:59
  5. Solução para Ponto a Ponto
    Por fabiocatelani no fórum Redes
    Respostas: 2
    Último Post: 18-05-2004, 17:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L