+ Responder ao Tópico



  1. To com uma placa mãe asus p4v8x-x (video off) usando adaptador com cartão en-genius 600mw.
    Ja testei com placa de video mais fraca, com hd, com compact flash mas nada.
    so funciona com 10 db ou menos dai o sinal fica muito fraco, quando coloco acima disso ele funciona pow 3 minutos e depois PARA (não desliga, para mesmo).

    alguma solução

  2. Citação Postado originalmente por Luksmelo Ver Post
    To com uma placa mãe asus p4v8x-x (video off) usando adaptador com cartão en-genius 600mw.
    Ja testei com placa de video mais fraca, com hd, com compact flash mas nada.
    so funciona com 10 db ou menos dai o sinal fica muito fraco, quando coloco acima disso ele funciona pow 3 minutos e depois PARA (não desliga, para mesmo).

    alguma solução
    Tentei usar 3 cartoes desse cada um com RB11 em uma Gigabyte e travava tbm, coloquei 3 R52H e tudo funcionando normalmente.



  3. Já verificou se não está ocorrendo um problema com o adaptador do cartão ou o próprio cartão?

    Tente colocar um fonte com maior Wattagem gerando maior corrente para o PC-AP também.

  4. Citação Postado originalmente por Luksmelo Ver Post
    To com uma placa mãe asus p4v8x-x (video off) usando adaptador com cartão en-genius 600mw.
    Ja testei com placa de video mais fraca, com hd, com compact flash mas nada.
    so funciona com 10 db ou menos dai o sinal fica muito fraco, quando coloco acima disso ele funciona pow 3 minutos e depois PARA (não desliga, para mesmo).

    alguma solução
    se trava e problema de hardware....coloca placas ag530.....sao otimas e bem aceitaveis



  5. Esses cartões são uma dor de cabeça.






Tópicos Similares

  1. mk travando a navegação
    Por betowamp no fórum Redes
    Respostas: 4
    Último Post: 22-12-2007, 09:07
  2. Mk Travando com EMP-8902
    Por renanphp no fórum Redes
    Respostas: 3
    Último Post: 07-12-2007, 14:36
  3. AP-MK travando
    Por juellyton no fórum Redes
    Respostas: 9
    Último Post: 01-12-2007, 18:00
  4. Mk travando!!!
    Por Good_speed no fórum Redes
    Respostas: 1
    Último Post: 02-07-2007, 19:38
  5. MK travando após um certo tempo..
    Por doublenet no fórum Redes
    Respostas: 3
    Último Post: 14-11-2006, 22:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L