Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu ja tive problemas deste tipo com links via satelie. Pensei que era o MK, mas em um dos dias em que aconteceu eu coloquei meu notebook direto no link e neutralizei o MK junto com a utilizacao dos clientes, e mesmo assim o problema persistiu. Inclusive, o melhor que eu tinha de resposta mesmo funcionando "normalmente", a melhor resposta que eu tinha era de 600ms. E olha que tentei om 3 operadoras diferentes... Acabei tendo de me virar pra chegar com o link atraves de torres mesmo.
    Hoje tenho varios MKs com links da Embratel eIntelig e funcionam perfeitamente...

  2. Citação Postado originalmente por batossay Ver Post
    Eu ja tive problemas deste tipo com links via satelie. Pensei que era o MK, mas em um dos dias em que aconteceu eu coloquei meu notebook direto no link e neutralizei o MK junto com a utilizacao dos clientes, e mesmo assim o problema persistiu. Inclusive, o melhor que eu tinha de resposta mesmo funcionando "normalmente", a melhor resposta que eu tinha era de 600ms. E olha que tentei om 3 operadoras diferentes... Acabei tendo de me virar pra chegar com o link atraves de torres mesmo.
    Hoje tenho varios MKs com links da Embratel eIntelig e funcionam perfeitamente...
    Não sei como estão as suas configs, mas...

    lembre se de colocar a porta e o ip do seu provedor satelite no parent proxy do webproxy, limitar o número de conexões simultãneas e também dropar o tráfego p2p

    isso pode ajudar, mas satelite é realmente um grande problema.

    a só mais uma, o upload no satelite interfere no download, por isso, vai precisar um limite baixo de upload em cada cliente, ou um bom plano de priorização por serviço.



  3. Citação Postado originalmente por aloi Ver Post
    ...
    De tempos e tempos o Mikrotik começa a dar perda de pacotes ou então com uma taxa de Ping muito alta. ...
    Isto é porque das conexões simultâneas e os p2p não estão sendo controlados. Tive este mesmo problema e resolvi da seguinte forma:
    Entre 8hs e 20hs os p2p ficam bloqueado, a partir das 20hs é que é liberado e dentro do controle. Faça isto no teu e veja se melhora.

  4. Citação Postado originalmente por Mr. RG Ver Post
    Isto é porque das conexões simultâneas e os p2p não estão sendo controlados. Tive este mesmo problema e resolvi da seguinte forma:
    Entre 8hs e 20hs os p2p ficam bloqueado, a partir das 20hs é que é liberado e dentro do controle. Faça isto no teu e veja se melhora.


    Mas o link era via satélite?
    como posso controlar as Conexões simultâneas?

    se isso ajuda, eu tenho um controle de banda para todos os IP's da rede, são 64kb/s de up e 128kb/s de down com BURST em 256kb por 12s.


    Fora isso, tenho todas as configurações para CACHE-FULL ativadas..


    Citação Postado originalmente por JHONNE Ver Post
    Não sei como estão as suas configs, mas...

    lembre se de colocar a porta e o ip do seu provedor satelite no parent proxy do webproxy, limitar o número de conexões simultãneas e também dropar o tráfego p2p

    isso pode ajudar, mas satelite é realmente um grande problema.

    a só mais uma, o upload no satelite interfere no download, por isso, vai precisar um limite baixo de upload em cada cliente, ou um bom plano de priorização por serviço.

    A porta e o ip do provedor no parent proxy?

    não sabia disso...
    de que forma isso pode me ajudar?

    um abraço



  5. Citação Postado originalmente por aloi Ver Post
    Mas o link era via satélite?
    como posso controlar as Conexões simultâneas?

    se isso ajuda, eu tenho um controle de banda para todos os IP's da rede, são 64kb/s de up e 128kb/s de down com BURST em 256kb por 12s.


    Fora isso, tenho todas as configurações para CACHE-FULL ativadas..





    A porta e o ip do provedor no parent proxy?

    não sabia disso...
    de que forma isso pode me ajudar?

    um abraço

    links satelites normalmente tem um proxy, para que a conexão seja acelerada (na verdade reduzir a quantidade de requisições ack do protocolo tcp/ip) descubrar a porta do proxy do seu link e configure no mk, o ip deve ser o mesmo do seu gateway






Tópicos Similares

  1. Problemas com sinal de internet 5.8 do nada
    Por javavsm no fórum Redes
    Respostas: 12
    Último Post: 03-07-2012, 21:16
  2. Respostas: 2
    Último Post: 12-10-2010, 07:03
  3. Respostas: 28
    Último Post: 24-08-2010, 08:38
  4. Sinal de Internet
    Por masterchip no fórum Redes
    Respostas: 15
    Último Post: 31-01-2008, 00:39
  5. Tempo de uso no hotspot do mikrotik ?
    Por GIGANET no fórum Redes
    Respostas: 5
    Último Post: 25-07-2007, 17:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L