Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Citação Postado originalmente por renatocostas Ver Post
    Eu uso mk com licença original com licença level 4 e uso o canal 14, é só vc mudar em country para "japan" ao invés de "no_country_set", testa ai e posta o resultado.

    Espero ter lhe ajudado.

    Renato Costa.


    Mas precisa ver se os equipamentos dos clientes suporta o canal 14. senao nao funfa, mas é uma boa ideia.

    Att.

  2. Olha se for cliente com ap com software da "aprouter" aceita o canal 14 numa boa, hoje a maioria das placas vem com configuração para outros paises, logo aceitam o canal 14, não sei te dizer ao certo quais os modelos que trabalham com este canal os unicos modelos que tenho trabalhado com estes canais e tem funcionado, são as Dlink g520 e g530 e a ralink.

    Abraços,

    Renato Costa.

    Citação Postado originalmente por nandop1240 Ver Post
    Mas precisa ver se os equipamentos dos clientes suporta o canal 14. senao nao funfa, mas é uma boa ideia.

    Att.



  3. Citação Postado originalmente por renatocostas Ver Post
    Olha se for cliente com ap com software da "aprouter" aceita o canal 14 numa boa, hoje a maioria das placas vem com configuração para outros paises, logo aceitam o canal 14, não sei te dizer ao certo quais os modelos que trabalham com este canal os unicos modelos que tenho trabalhado com estes canais e tem funcionado, são as Dlink g520 e g530 e a ralink.

    Abraços,

    Renato Costa.
    Eu uso nos clientes Ralink... samsung (atheros) e dlink g510 (tbm é chipset ralink)...
    Testei com um radio no canal 14.. onde antes passava 800k no canal 7 passou 4,7 MB no canal 14

  4. acho que nao tenho mais duvida, depois de fazer tudo o que eu fiz, to desistindo, o meu maior problema agora, e que cada um que ponho agora, os que tao con sinal mais baixos vao conectando, no comezo conectava con 50 de sinal, agora apenas con 100% conecta e asim vai indo, me pergunto onde esta o problema, analizei bem a cidade e percebi o problema, tem uma enorme torre de radio em um lado da cidade e na mesma torre esta minha concorrencia con duas omnis setorial de 15db hiperlink, elas estao a uns 10 metros abaixos das direcionais de radios, pesquizei a fundo sobre isso e realmente frecuencia de radio interfere sim nos nossos aparelhos, percebi uma alta diferenza no canal 14, sugiro a voce que tem seu concorrente con um edimax 400mlw mudar o canal pra 1, e voce usar un o 11, que talvez ajude, agora aqui vou mudar a base a 5.8Ghz, e mudar tudo pra nanostation assim que chegar as peças, pq aqui 2.4ghz ja era, e vai ficar pior a cada dia...



  5. Citação Postado originalmente por pathy Ver Post
    acho que nao tenho mais duvida, depois de fazer tudo o que eu fiz, to desistindo, o meu maior problema agora, e que cada um que ponho agora, os que tao con sinal mais baixos vao conectando, no comezo conectava con 50 de sinal, agora apenas con 100% conecta e asim vai indo, me pergunto onde esta o problema, analizei bem a cidade e percebi o problema, tem uma enorme torre de radio em um lado da cidade e na mesma torre esta minha concorrencia con duas omnis setorial de 15db hiperlink, elas estao a uns 10 metros abaixos das direcionais de radios, pesquizei a fundo sobre isso e realmente frecuencia de radio interfere sim nos nossos aparelhos, percebi uma alta diferenza no canal 14, sugiro a voce que tem seu concorrente con um edimax 400mlw mudar o canal pra 1, e voce usar un o 11, que talvez ajude, agora aqui vou mudar a base a 5.8Ghz, e mudar tudo pra nanostation assim que chegar as peças, pq aqui 2.4ghz ja era, e vai ficar pior a cada dia...
    Amigo, não desiste não. Voce postou no dia 26/06 e hoje é 22/07.
    Neste período o seu tópico foi visitado e muita coisa foi comentada, mas voce não retornou a pergunta feita logo no início por um companheiro. O pessoal está ansioso por ajudar.
    Coloca mais detalhes. Seu caso é muito curioso e esclarecer o que está havendo pode contribuir muito para a comunidade.
    E parte do princípio que se está ruim prá você por causa de interferencia, deve estar para o concorrente também principalmente por ele estar na mesma torre da emissora de rádio.
    Você já experimentou usar polarização horizontal? Eu vou te dizer uma coisa que observei aqui na minha torre.
    Para um lado eu tenho antena com polarização horizontal e para outro com vertical. E como estão em WDS, os rádios precisam ficar no mesmo canal. E a leitura de sinal entre um rádio e outro fica em 25%.
    Quando as duas antenas eram de mesma polarização ia a 70 a 90 % de sinal entre eles, medido no site survey.
    Ísto demonstra que a polarização invertida está eliminando boa parte da irradiação da retaguarda do outro rádio e consequentemente a interferencia.
    Usar antenas setoriais e variar na polarização pode ajudar muito.






Tópicos Similares

  1. Atualizar mikrotik sem espaço no CF
    Por alexandrecorrea no fórum Redes
    Respostas: 0
    Último Post: 04-03-2008, 23:02
  2. hotspot mikrotik sem autenticar
    Por saip no fórum Redes
    Respostas: 4
    Último Post: 24-11-2007, 22:37
  3. Curso da mikrotik sem CERTIFICADO e ENROLAÇÂO
    Por edielsonps no fórum Redes
    Respostas: 11
    Último Post: 06-10-2007, 20:59
  4. Perdendo Conexão de rede sem explicação pq??
    Por Rolim no fórum Servidores de Rede
    Respostas: 5
    Último Post: 30-12-2005, 14:16
  5. Problema sem explicação com o script
    Por rsoto no fórum Linguagens de Programação
    Respostas: 3
    Último Post: 13-06-2005, 08:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L