+ Responder ao Tópico



  1. Estou em testes com um AP-PC mikrotik ,ele esta com 2 placas de rede + adaptador mini-pci com um cartao atheros 5212.
    O que está acontecendo é que quando eu desligo da toma e religo o cartao nao é reconhecido,,, agora se eu executo um reboot pela aba Systen a placa é reconhecida quando sobe.
    Outra coisa que acontece tambem é que a rede fica aparecendo e sumindo.
    Alguem ja viu essa assombraçao ?? é comum nesses chipsets 5212 ? ou será meu adaptador que veio com defeito ?

    Minha versao é 2.9.27 rodando em celeron 900 ,128 Ran, 128 CompactFlash.

  2. Citação Postado originalmente por skymanrj Ver Post
    Estou em testes com um AP-PC mikrotik ,ele esta com 2 placas de rede + adaptador mini-pci com um cartao atheros 5212.
    O que está acontecendo é que quando eu desligo da toma e religo o cartao nao é reconhecido,,, agora se eu executo um reboot pela aba Systen a placa é reconhecida quando sobe.
    Outra coisa que acontece tambem é que a rede fica aparecendo e sumindo.
    Alguem ja viu essa assombraçao ?? é comum nesses chipsets 5212 ? ou será meu adaptador que veio com defeito ?

    Minha versao é 2.9.27 rodando em celeron 900 ,128 Ran, 128 CompactFlash.
    Olá amigo,
    Sugiro que espete este cartão em um outro computador e teste se acontece a mesma coisa, se aconetecer já sabe que será o cartão e caso contrário é algum problema com BIOS ou placa-mãe mesmo. Mas antes, espete ele num outro slot.



  3. Bem fiz o teste em um PC de uso, aconte a mesma coisa.
    Existe chances de ser o adaptador ou o mesmo nao tem esses sintomas ?

  4. Citação Postado originalmente por skymanrj Ver Post
    ...
    Existe chances de ser o adaptador ou o mesmo nao tem esses sintomas ?
    Claro que sim, tanto é que este está apresentando estes.

    Qualquer coisa...






Tópicos Similares

  1. atheros só em ap bridge nada de station
    Por kraddv no fórum Redes
    Respostas: 2
    Último Post: 30-08-2007, 21:51
  2. Lentidão Cartão Atheros
    Por admskill no fórum Redes
    Respostas: 14
    Último Post: 30-05-2007, 14:11
  3. Desempenho do cartão Atheros no Mikrotik
    Por milbr.net no fórum Redes
    Respostas: 17
    Último Post: 08-01-2007, 10:46
  4. Controlar potencia Cartão Atheros AR5213A
    Por gilbertoandrade no fórum Redes
    Respostas: 5
    Último Post: 18-09-2006, 19:59
  5. Postfix não envia msgs após reboot da máquina
    Por FabioRB no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-12-2003, 11:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L